Club Fiat 500 Rhône Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:



Le Club Fiat 500 Rhône Alpes sera present au salon EPOQ AUTO a LYON les 10-11et 12 novembre 2017 hall 5

* *
Visiteurs : 20728449

Auteur Sujet: Ploque ploque ploque !  (Lu 2069 fois)

0 Membres et 1 Invité sur ce sujet

obelix

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 14
Ploque ploque ploque !
« le: 20-05-2010 à 11:16:51 »

Bonjour à tous,

Je viens vers vous car ma petite fiat a soudainement décidée de faire des ploques ! Elle démarre, et je n'arrive pas a monté en puissance. Dès qu'elle monte dans les tours, elle fait ploque et elle est a 2 doigts de calé. Je pense avoir un joint de pot d'échappement qui n'ai plus étanche. Mais après ca, je ne sais pas d'où cela peut venir !!!!
Help, Aiuto !
Merci
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : Ploque ploque ploque !
« Réponse #1 le: 20-05-2010 à 17:30:38 »

salut
pas facile sans connaitre l'état de la mécanique, mais deja tu aurais quelques vérifs à faire

verif de l'allumage: ecartement des rupteurs,(0.5) avance statique (10°)
changer le condensateur, les problémes viennent souvant de la.
nettoyage et reglage des bougies.
maintenant si le systeme d'allumage est vieux, il faudrait tout changer ça ne fairait pas de mal.

voir si tu n'as pas le gicleur de marche bouché.

voir aussi à tout hasard, ça ne coute rien, c'est le jeu au culbuteurs

voila quelques pistes
IP archivée

obelix

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 14
Re : Ploque ploque ploque !
« Réponse #2 le: 20-05-2010 à 18:55:10 »

Merci !
J'ai eu peur que ce soit un joint de culasse ! Ouf !
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : Ploque ploque ploque !
« Réponse #3 le: 21-05-2010 à 08:14:43 »

du joint de culasse, les soupapes qui fuient on en parlera plus tard si apres la petite revision il fait toujours ploque  #L11
IP archivée


JR500

  • Fiatouphile copilote
  • ***
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 507
  • JR500
    • CLUB FIOT 500 PERPIGNAN - ®STAND500 au 06.81.50.12.58 Jr
Re : Ploque ploque ploque !
« Réponse #4 le: 22-05-2010 à 01:21:45 »

Salut
je sais pas si tu as résolu la panne, mais si c'est pas le joint de culasse, ce qye tu décrit c'est un filetage de bougie foiré ou bougie desserrée, c'est pour cela que tu ntends le bruit de compression.
Cela explique la perte de puissance et le calage.

Pour réparer:
resserrer la bougie
si filetage out, changer la culasse ou poser un helicoï

Ciao
IP archivée
Chi va piano en 500 va sano ! #A6
fiat500@wanadoo.fr
http://www.club500.fr

spoulpy

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 293
  • spoulpy
Re : Ploque ploque ploque !
« Réponse #5 le: 22-05-2010 à 09:25:24 »

Le régulateur est-il d'origine ?
L'allumage est il récent également ?

Voici d'autres pistes ... bon courage  #E4
IP archivée
Provenço

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : Ploque ploque ploque !
« Réponse #6 le: 22-05-2010 à 19:00:07 »

le regulateur n'a aucun lien direct avec l'allumage #B6
IP archivée

obelix

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 14
Re : Ploque ploque ploque !
« Réponse #7 le: 23-05-2010 à 11:53:24 »

Bonjour, et merci pour l'intérêt que vous portez a mon problème.

Bon ce matin je me suis occupe des bougies et de ma pompe a essence. Les bougies étaient bien noir, donc petit nettoyage et ..... rien de plus !
Vu que j'ai roulé avec un réservoir vide, je me suis dis que cela pouvais venir de la pompe à essence. Et la j'ai vu un truc de Fou !!! (je joins des photos ). Donc nettoyage, remontage, sachant que je vais la changer urgemment.
La j'essaie de redémarrer et la c'est pareil, elle reste au ralenti avec le starter et des que j'accélère elle s'étouffe dans  un bruit de pression qui se libère  #G5 #G5
Le gicleur est propre et pas bouché.
Bon je sais que mon allumage est a changé, je vais commandé les pièces très prochainement. 
Mais j'ai un peu peur de cette panne qui est apparu en roulant avec le réservoir vide.
Pour les culbuteurs, vérification de l'allumage, régulateur, je vais voir avec un garagiste car cela dépasse mes compétences.
Ca peu venir du carbu ???
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : Ploque ploque ploque !
« Réponse #8 le: 23-05-2010 à 18:32:41 »

Citer
Mais j'ai un peu peur de cette panne qui est apparu en roulant avec le réservoir vide.

avant d'aller plus loin (cher le mécano) changes la pompe, verifies que la canalisation d'essence (tuyau) en partant du reservoir (sortir la jauge il y a 6 vis) à la pompe n'est pas bouché, par des merdes qui seraient venues du fond de ton reservoir, en suite si tu dois refaire l'allumage ben fais le. apres tout ça tu pourras si ça ne marche toujours pas la mener cher un mécano
IP archivée

obelix

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 14
Re : Ploque ploque ploque !
« Réponse #9 le: 23-05-2010 à 22:24:13 »

Changer la pompe a essence me semble indispensable !!!
Je viens de faire une recherche sur le forum et je viens de voir que mon problème pourrais venir de mon carburateur. La fiat cale des que j'accélère, quand maintenant j'arrive a la démarrer !! #D10 #D10 #D10. Vous en pensez quoi ?
Zut zut zut !! Bon je crois que je vais allé chez un garagiste pour lui faire une santé !
D'ailleurs quelqu'un connais une très bonne adresse dans le département de la haute vienne ???
Merci a tous ceux qui ont pris le temps de répondre a mes questions. Je conseille vivement votre site.

IP archivée

obelix

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 14
Re : Ploque ploque ploque !
« Réponse #10 le: 23-05-2010 à 22:28:06 »

Ah j'oubliais, il n'y avait pas de saletés dans la pompe malgré son état.
Merci Mitch83.
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : Ploque ploque ploque !
« Réponse #11 le: 24-05-2010 à 08:11:25 »

ben ouais si tu ne te sens pas va voir un mécano.
tiens nous car même au courant, apres ta visite chez le garagiste  #L4
IP archivée

captainflamme

  • Fiatouphile Fangio
  • *****
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 2388
  • captainflamme
    • restaufiat500
Re : Ploque ploque ploque !
« Réponse #12 le: 24-05-2010 à 16:31:11 »

5 vis sur la pompe à essence... c'est une des toutes premières ! #B6 ce ne serait pas une D ta 500 ? #G6

sinon ne t'affoles pour la crasse qu'il y avait dans ta pompe car ce que tu montres n'est pas la chambre où passe l'essence #G2
IP archivée
#C10 Le bonheur c'est d'arriver à désirer ce que l'on a déjà #C10

obelix

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 14
Re : Ploque ploque ploque !
« Réponse #13 le: 11-06-2010 à 16:31:38 »

Bonjour a tous,

Ça va peut être intéressé personne, mais je ne suis pas allé chez un garagiste, j'ai fais le nettoyage de mon carbu tout seul ! comme un grand !!! #K5 !!!.
Je confirme que le démontage, nettoyage, remontage est assez simple sur notre Fiat 500. Il me reste encore des bruits de compression qui s'échappe, surtout au démarrage ! Peut etre l'allumage ????
Enfin je suis fier de moi  #K5 #K5 ( Si vous avez une médaille, je suis preneur )
Allez VIVE LA FRANCE !!!!
A bientôt et merci de votre aide.
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : Ploque ploque ploque !
« Réponse #14 le: 11-06-2010 à 16:53:11 »

 #G9 #G9 #H9 #H9
IP archivée


 

Derniers posts