Club Fiat 500 Rhône Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:



Le Club Fiat 500 Rhône Alpes sera present au salon EPOQ AUTO a LYON les 10-11et 12 novembre 2017 hall 5

* *
Visiteurs : 20757921

Auteur Sujet: Le démarreur qui a bougé!?!??  (Lu 1659 fois)

0 Membres et 1 Invité sur ce sujet

bobby

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 32
Le démarreur qui a bougé!?!??
« le: 31-05-2010 à 11:25:49 »

Bonjour!
Voilà ma panne: hier, je monte dans "Pépette", starter, et hop!... Pas de démarreur!...Rien!
2-3 essais plus tard, je finis par regarder derrière, et je vois que le doigt, une fois le cable tendu, vient juste au contact du poussoir, mais n' a pas assez de course pour appuyer dessus.
Je l' aide avec un tournevis, et là, surprise, mon démarreur se décale!!!
Il a fallu que je le ramène à la main, le bloque main gauche, et en appuyant sur le poussoir, c' est enfin parti!..
En y regardant de plus près, j' ai vu qu' il manquait un écrou pour le maintenir. Alors, à quel niveau dois-je intervenir sur le cable pour lui redonner sa course d' origine, et quel est la taille de l' écrou à remettre en place?........
Merci d' avance pour tous vos conseils!
Bobby
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : Le démarreur qui a bougé!?!??
« Réponse #1 le: 31-05-2010 à 17:02:01 »

salut
pas bien normal que le démarreur bouge avec 1 ecrou en moins il en reste car même 2.

moi à ta place je regarderai d'un peu plus pres la fixation du démarreur ou tout est desseré ou le nez est cassé.
apres tu verras pour le cable, qui a mon avis est bien à sa place.

avant toutes interventions débranche le - (masse) de la batterie.
IP archivée

bobby

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 32
Re : Le démarreur qui a bougé!?!??
« Réponse #2 le: 31-05-2010 à 17:38:14 »

Salut Mitch83 !
Bah, je dis un seul, parce que j' ai pas pu voir si les autres étaient desserrés ou pas!... Mais il ne bouge que d' un côté, en tous cas.
Particulièrement inaccessible, ce p....n de démarreur!!! Et il ne se décale pas tant que ça, juste assez pour tourner ds le vide!
Je vais essayer de glisser mes mains de sage-femme (javascript:void(0);) dans tout ça pour vérifier!
Merci pour le cable de masse, j' l' aurais pas fait! Et sais tu quel diametre d' écrou? N' ayant pas encore eu acces aux autres, j' en ai pas la moindre idée (10, 12?...)
Je vous tient au jus!
A +!

IP archivée

Bertrand

  • Administrateur
  • Fiatouphile Fangio
  • *****
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 2509
  • p) Le Modèle: 500 F
  • Bertrand
Re : Le démarreur qui a bougé!?!??
« Réponse #3 le: 31-05-2010 à 17:50:27 »

Le demarreur st fixé avec de ecrou de 13
IP archivée


bobby

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 32
Re : Le démarreur qui a bougé!?!??
« Réponse #4 le: 31-05-2010 à 18:21:21 »

Merci Bertrand!
Y a plus qu' à en remettre un et du stop filet!
Les autres sont ils plus facilement accessibles par le haut, ou du dessous? J' ai bien une fosse chez moi, mais Pépette est garée à 50 bornes, ds un garage ou je stocke mes "vieilles", et je flippe de rester en rade sur le chemin!.. Si je cale, ça rique d' être une purge pour la redémarrer, non?...
Merci à vous!javascript:void(0);
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : Le démarreur qui a bougé!?!??
« Réponse #5 le: 01-06-2010 à 08:14:46 »

la fosse ne sert à rien le demarreur etant sur le dessus.

regardes avec un miroir, il doit y en avoir un au fond du sac de madame  #L11 #L11 #L11
tu pourras voir plus facilement s'il est pété  #D10 #J2
IP archivée

bobby

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 32
Re : Le démarreur qui a bougé!?!??
« Réponse #6 le: 01-06-2010 à 10:45:35 »

Salut!
C' est déjà comme ça que j' ai procédé, mais c' est pas facile , avec seulement 2 mains, ah ah!...
Va falloir que j' y arrive, de toute façons!
Merci du tuyau, à +!
IP archivée

bobby

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 32
Re : Le démarreur qui a bougé!?!??
« Réponse #7 le: 03-06-2010 à 06:15:46 »

Bonjour à tous!
Me voilà de retour avec ce p....n de m...e de démarreur!!!....
Impossible de remettre un écrou, pas moyen de le faire passer, à cause des branchements de ce côté du démarreur! J' ai essayé de débrancher, pour me faire de la place, mais pas réussi... Ouais, je sais, nul comme mécano, ma femme me le dit assez!...
Heureusement, les autres sont bien restés en place, ouf!..
Et en plus, le cable a sûrement travaillé, car le démarreur ramené en place, et en tirant à fond, il me manque au moins 1cm de course!
J' ai lu les posts sur le démontage du tunnel, donc je devrais y arriver, mais je sais pas ce que je vais y trouver en termes de réglages de cable: qqu'un peut il m' éclairer sur cette manip? Et est-ce que c' est un écrou de 13 standard, ou est ce que je suis réellement nul, ah ah ah?...
Merci d' avance pour vos réponses, qui me sont d' une grande aide qd je suis face à ce réacteur nucléaire (si si, ce moteur est énorme!!!...)
A+!
IP archivée

bobby

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 32
Re : Le démarreur qui a bougé!?!??
« Réponse #8 le: 03-06-2010 à 06:21:04 »

Ah, et j' ai oublié, je me suis fait brasser par ma femme en lui rendant un petit miroir de poche plein de graisse et de patafix pour le coller et avoir les mains libres!..
Autant dire que je suis pas près de le revoir, ah ah!...
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : Le démarreur qui a bougé!?!??
« Réponse #9 le: 03-06-2010 à 07:45:44 »

pour remettre l'écrou, il faut faire la manip suivant,
il faut desserer les deux autres à la limite du goujon (filetage) puis tu tires le demarreur, ce qui va te donner assez deplace pour passer l'écrou. voila ça c'est fait.

pour le reglage du cable, regardes au niveau du démarreur tu as une piece au bout du cable avec plusieurs trous, ben il suffit de changer de trou, pour ça il faut retirer la goupille fendue.
IP archivée

bobby

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 32
Re : Le démarreur qui a bougé!?!??
« Réponse #10 le: 03-06-2010 à 07:58:53 »

Salut Mitch83!
Merci de te préoccuper de mon problème à une heure aussi matinale!
Je vais essayer de desserrer les autres, et d' appliquer ton idée (j' y avais pensé, mais au vu de mes connaissances, c'était un coup à se retrouver avec tout démonté, des pièces en rab qui vont nulle part, etc, etc!...)! Et j' ai bien vu cette pièce à trous, mais je ne voulais pas y toucher, sachant que le cable fonctionnait bien comme ça avant (je sais, ça marche toujours mieux AVANT la panne, hé hé!...). Je vais donc décaler d' un cran, et voir ce que ça donne.
Vous devez rire, mais avant j' avais un mécano retraité qui s' occupait de mes anciennes, et maintenant qu'il nous a quittés, je me rends compte de tout ce qu'il a pu endurer avec moi et mes différentes marques de caisses!!!!!!!....................
Va falloir que je me démmerde! A mon avis, vous etes pas sans me revoir, ha ha ha!
Merci à tous de vos conseils!
A+!
IP archivée

bobby

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 32
Re : Le démarreur qui a bougé!?!??
« Réponse #11 le: 15-06-2010 à 14:04:12 »

Salut tout le monde!
Ce message, d' abord pour remercier Mitch et Betrand de leurs précieux conseils, car j' ai réussi à me dépanner! Ouais! Et tout seul, en plus, j' vous dis pas comment je frime auprès de ma femme, hé hé hé!...
Elle sait pas que c'était pas si compliqué que ça, donc merci de pas vendre la mèche, ha ha!
Sinon, au sujet de ce démarreur, je me suis rendu compte en le desserrant, que son embase était cassée, d' ou son jeu important!
j' ai tout bien resserré, mis un poil de stop-filet, et ça fonctionne comme avant! Pas besoin de toucher à la pièce de réglage à trous.
J' imagine qu' il faudra que je vérifie souvent, à défaut de le changer!
En tous cas, encore merci à vous!
A très vite, je pense, pour d' autres problèmes, ha ha!
Bye!
IP archivée

Bertrand

  • Administrateur
  • Fiatouphile Fangio
  • *****
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 2509
  • p) Le Modèle: 500 F
  • Bertrand
Re : Le démarreur qui a bougé!?!??
« Réponse #12 le: 15-06-2010 à 20:49:51 »

Bravo!
Premiers galons de mecano!
IP archivée

bobby

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 32
Re : Le démarreur qui a bougé!?!??
« Réponse #13 le: 15-06-2010 à 20:58:27 »

Hey! Merci Bertrand! Suis pas peu fier!...
Tout ça sans finir aux urgences, et il ne me restait pas de pièces une fois tout remonté!...
Cool!
A bientôt!
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : Le démarreur qui a bougé!?!??
« Réponse #14 le: 18-06-2010 à 15:51:15 »

Citer
je me suis rendu compte en le desserrant, que son embase était cassée, d' ou son jeu important!

si les nez (embase) du démarreur est pété, c'est que maintenant il ne tient plus par ses 3 vis  #D10 #J2, donc un petit conseil changes le nez ou le demarreur, ça évitera de tomber en panne au bort de la route #L5
IP archivée


 

Derniers posts