Club Fiat 500 Rhône Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:



Le Club Fiat 500 Rhône Alpes sera present au salon EPOQ AUTO a LYON les 10-11et 12 novembre 2017 hall 5

* *
Visiteurs : 21364681

Auteur Sujet: pas de clignotant  (Lu 834 fois)

0 Membres et 1 Invité sur ce sujet

50068

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 114
pas de clignotant
« le: 16-09-2010 à 19:27:09 »

bonjour
j'ai plus de clignotant les fusibles sont bon j'ai gratter toute les connections comment savoir si c'est pas le relais clignotant ou le comodo ?
merci
IP archivée
Fiat 500 L 1968

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7537
  • mitch 83
Re : pas de clignotant
« Réponse #1 le: 17-09-2010 à 08:12:06 »

 #F5
pour determiner la panne, d'abors tu fais toucher les deux fils qui se trouvent sur la centrale, le + et le L (tu peux les retirer et emboiter  le deux cosses)
ensuite tu mets le contact, puis le cligno à droite ou à gauche
la tu dois avoir les lampes d'un coté qui s'allument en fixe.
si oui c'est la centrale hs
si non il faut voir coté commodo
il faudrai car même regarder si le +12 vient bien au + de la centrale (avec le contact bien sur)
IP archivée

50068

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 114
Re : pas de clignotant
« Réponse #2 le: 17-09-2010 à 16:05:24 »

salut mitch
j'ai fais se que tu ma dit mais rien ne s'allume et j'ai pas de courant qui arrive au 3 fils de la centrale clignotante
j'ai remarquer que mes essuies glace ne fonctionne pas tu c'est me dire quel est le fusible est ce le A ,B,C,D,E,F ?
merci
IP archivée
Fiat 500 L 1968

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7537
  • mitch 83
Re : pas de clignotant
« Réponse #3 le: 17-09-2010 à 17:03:17 »

je n'ai pas la lettre

mais c'est ou le A ou le B (vers abitacle) tu dois avoir un mauvais contact, nettoyes bien les supports des fusibles et les cosses si tu peux. les cosses tu peux aussi les resserer un peu,  ensuite changes aussi les fusibles, c'est pas cher chez AD ils sont vendus pas 10 (fusible bleu)
IP archivée


50068

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 114
Re : pas de clignotant
« Réponse #4 le: 18-09-2010 à 19:12:55 »

merci mitch tu avais raison un petit grattage de fusibles et c'est reparti  #G10
IP archivée
Fiat 500 L 1968


 

Derniers posts