Club Fiat 500 Rhône Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:



Le Club Fiat 500 Rhône Alpes sera present au salon EPOQ AUTO a LYON les 10-11et 12 novembre 2017 hall 5

* *
Visiteurs : 21601300

Auteur Sujet: S.O.S  (Lu 942 fois)

0 Membres et 1 Invité sur ce sujet

sylvainbloc

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 9
S.O.S
« le: 22-10-2010 à 19:33:06 »

bonsoir !

Otez-moi d'un doute S.V.P !
Est-ce que le destin d'un fiatiste de 10 ans (roule tous les jours), est de finir brûler dedans (style viking dans son drakar) ? Ou ? existe-t'il quelqu'un qui travaille encore sur fiat 500 dans la région d'Amiens ? J'ai un pb d'alternateur voir aussi de roulement,
j'en profite pour remercier Mitch et autres pour leurs conseils, autant désinteresés qu'utiles !
Ca fait dix ans que j'apelle ma fiat une fiat, désormais ma femme l'appelle une fiente !
S.O.S à vous tous !
IP archivée

Francois forever

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 24
Re : S.O.S
« Réponse #1 le: 23-10-2010 à 09:32:56 »

Hello,

On se calme au pire tu va voir un électricien auto qui sait refaire un alternateur ou tu fais un échange standard.

Pas de stress, c'est certes gonflant mais tu as dans les doc du club toutes les informations concernant les alternateurs et la transformation d'une dynamo vers un alternateur.

Ciao
IP archivée

sylvainbloc

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 9
Re : S.O.S
« Réponse #2 le: 23-10-2010 à 12:20:55 »

merci de tes conseils !
mais l'alternateur est neuf(126),peut-être hs suite mauvais branchement.
Même avec explications,j'y comprends rien, si on peut me dire comment le tester de la façon la plus simple possible (j'étais en échec scolaire).
si il est encore bon, je peux peut-être refaire le branchement en prenant deux mois de congés.
l'A.N.P.E me pend au nez.
cordialement
sylvain
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7574
  • mitch 83
Re : S.O.S
« Réponse #3 le: 23-10-2010 à 16:53:16 »

as tu au moins le regulateur sur ton alternateur?
ou c'est un petit rectangle qui ce trouve à droite de la poulie et fixé directement sur l'alternatreur ou bien il ce trouve fixé dans le coin gauche sur le passage de roue.
avec de photos on pourrait voir tout ça.
IP archivée


sylvainbloc

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 9
Re : S.O.S
« Réponse #4 le: 25-10-2010 à 12:20:13 »

merci mitch,

ok je vais reprendre à zéro,
commencer par vérifier la sortie d'alternateur (14 volts je suppose).
Le régulateur est sur la voiture.
merci de demander une photo.C'est compliqué,
selon l'autopsie je redemanderai conseils.
cordialement
sylvain
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7574
  • mitch 83
Re : S.O.S
« Réponse #5 le: 25-10-2010 à 17:04:16 »

si tout fonctionne (alternateur + regul) tu dois avoir de 14 mini à 14.5 maxi.
pour ça tu fais tourner le moteur légérement accéléré.
tu fais la mesure entre le gros fil qui part de l'alternateur (vis de 10 ecrou de 10) et la masse. puis c'est tout.
IP archivée

sylvainbloc

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 9
Re : S.O.S
« Réponse #6 le: 25-10-2010 à 18:17:23 »

j'ai vérifié,je trouve pas 14 volts mais 12.
je ne suis pas fier mais j'ai compris.
en remontant le moteur pour la 10ème fois,j'ai oublié le fil marron qui va au démarreur.la voiture fonctionnait, j'ai du  cramer 2 alternateurs.
le deuxième est garanti, j'espère qu'ils m'échangeront sans pb la pièce sinon j'ai encore une dynamo 500.
merci beaucoup
sylvain
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7574
  • mitch 83
Re : S.O.S
« Réponse #7 le: 26-10-2010 à 08:03:46 »

Citer
j'ai oublié le fil marron qui va au démarreur.la voiture fonctionnait,

ça reste bizarre, car c'est ce fil qui alimente toute la voiture ????
IP archivée

sylvainbloc

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 9
Re : S.O.S
« Réponse #8 le: 26-10-2010 à 09:59:54 »

salut mitch,
c'est vrai que c bizarre, mais j'ai l'habitude du paranormal.
ma voiture a roulé deux mois comme ca à la fin elle tombait en panne quand même.
je pense que le fil devait toucher le démarreur et usé l'alternateur,quoi qu'il en soit ce fil était libre et non bouloné.
maintenant la voiture fonctionne mais l'alternateur ne donne pas.
mais attention je n'y connaît rien en électricité.
merci encore pour tes conseils.
sylvain
IP archivée


 

Derniers posts