Club Fiat 500 Rhône Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:



Le Club Fiat 500 Rhône Alpes sera present au salon EPOQ AUTO a LYON les 10-11et 12 novembre 2017 hall 5

* *
Visiteurs : 20729078

Auteur Sujet: problème d'allumage , de charbons?  (Lu 1313 fois)

0 Membres et 1 Invité sur ce sujet

tina500

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 12
problème d'allumage , de charbons?
« le: 25-01-2011 à 13:30:22 »

Jusqu'à présent, ma petite fiat roulait tous les jours sans problème, batterie neuve. Pas de problème de démarrage. Hier, elle m'a fait un drôle de coup, démarrage un peu laborieux, normal il a fait trés froid, mais elle ne tenait pas le ralent et menacait en permanence de caler. Ce qui est arrivé au milieu d'un gros bouchon d"automobilistes exaspéres. Quand j'ai voulu redemarrer, en tirant sur le démarreur, rien !!! C'est comme si ca ne répondait pas. Je me suis dit que le cable avait peut-être laché. Je l'ais poussé et garée. Je suis repassée le soir et miracle , la tirette du démarreur a bien répondu. J'ai pu la remettre en route mais je sens qu'elle menace à nouveau de caler.
Qu'en pensez-vous les hommes de l'art?
Merci de vos réponses
Christine
IP archivée

beb059

  • Fiatouphile pilote
  • ****
  • Hors ligne Hors ligne
  • Messages: 1038
Re : problème d'allumage , de charbons?
« Réponse #1 le: 25-01-2011 à 14:23:04 »

il y a sans doute un problème quelques part je me pose plusieurs question sur ton cas même si le démarrage est un peu laborieux il y a tout de même de l'allumage qui arrive au bougie et de l'essence sinon elle ne démarrerai pas!

une fois en route est ce que la fiat monte bien dans les tours si cela n'est pas le cas ca peut venir de l'allumage ou de l'essence

ensuite je me pencherai personnellement dut a:

*cause de l'allumage manque d'intensité si tu peut change tes bougies pour commencer ensuite vérifie les câbles en silicone ou plastique qui vont de l'allumeur jusque tes bougies regarde également tes câbles de masse de la fiat voir si elles sont toujours en contact avec la caisse regarde ensuite les charbons question allumage je ne voit pas d'autre chose peut être que les pros pourront te répondre !!

*cause de l'essence manque d'arrivé d'essence regarde si ton essence arrive assez abondamment jusque ton carbu alors pour faire ca il te faut juste un tournevis plat ou cruciforme selon le collier de serrage qui se trouve sur le tuyau qui arrive jusqu'au carbu tu desserre tu enlève le tuyau et tu mets un coups de démarreur logiquement l'essence doit sortir si tu juge que l'essence arrive correctement il faut remettre le tuyau et resserrer le collier ensuite regarde si ton carbu n'est pas encrassé il suffit d'un rien pour qu'il se bouche tout se que je peut te dire pour le moment!!

En attendant la décision des BOSS de la 500!  #L11
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : problème d'allumage , de charbons?
« Réponse #2 le: 25-01-2011 à 16:42:25 »

salut

Citer
en tirant sur le démarreur, rien !!! C'est comme si ca ne répondait pas. Je me suis dit que le cable avait peut-être laché.

quand tu as tiré sur le demarreur, est ce que les voyants sont bien restés allumés ou ont ils bien faibli ?
de toute façon regardes deja si les cosses de la batterie sont propres et bien serrées
IP archivée

TONY500

  • Grand Gourou Fiatouphile
  • *******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 9761
  • TONY500
Re : problème d'allumage , de charbons?
« Réponse #3 le: 25-01-2011 à 16:45:55 »

ce qui est bizarre c'est que tu as 2 problèmes bien distincts : le ralenti qui tient pas et le démarreur qui n'a plus été???? et la chose commune à ces 2 problèmes est la batterie. Vérifies les cosses, si tu as un bon contact et s'il n'y a pas d'oxydation.

Si maintenant c'est un hasard d'avoir eu les 2 en même temps c'est peut être aussi ton condensateur qui donne des signes de faiblesse
IP archivée


TONY500

  • Grand Gourou Fiatouphile
  • *******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 9761
  • TONY500
Re : problème d'allumage , de charbons?
« Réponse #4 le: 25-01-2011 à 16:46:29 »

mitch tu m'as enlevé les mots du clavier #G3
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : problème d'allumage , de charbons?
« Réponse #5 le: 25-01-2011 à 17:01:54 »

 #G10 #G10 #G10  #E8 #E8
 #B6
IP archivée

Michael06

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 27
Re : problème d'allumage , de charbons?
« Réponse #6 le: 26-01-2011 à 10:37:48 »

Regrade egalement si tu n'as pas une dérive de courant sur les vis platines
IP archivée

tina500

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 12
Re : problème d'allumage , de charbons?
« Réponse #7 le: 26-01-2011 à 12:12:14 »

Merci pour vos précieuses informations. Les voyants rouges ne faiblissent pas. J'ai repris ma voiture ce matin et elle m'a fait le même coup. Démarrage assez correct, mais ralenti qui ne tient sauf à laisser le starter. il y a de nouveau eu ce problème de la tirette de démmarage qui ne donne rien. Je retente et ça repart.
J'ai une de mes bougies qui n'a pas de capuchon de protection. Il faisait trés humide et froid ce matin, elle n'a pas aimé. En regardant bien, j'ai un fil électrique qui pendouille. Sinon la batterie est neuve.
Merci à vous tous pour vos conseils.
Christine
IP archivée

beb059

  • Fiatouphile pilote
  • ****
  • Hors ligne Hors ligne
  • Messages: 1038
Re : problème d'allumage , de charbons?
« Réponse #8 le: 26-01-2011 à 12:27:23 »

comme je le disait revois tes fils d'allumage le froid et l'humidité on peut être commencer a attaquer le bout des fils vu que ta une bougie qui n'a pas de capuchon!

autre proposition qui j'espère sera confirmé par un pro as tu une dynamo ou un alternateur ? car dans les deux la dynamo ou l'alternateur est peut être fatigué voir presque mort donc l'allumage n'est pas assez fort pour pouvoir démarrer le moteur!

tu est de quel coin?

en espérant t'éclaircir  #K5
IP archivée

TONY500

  • Grand Gourou Fiatouphile
  • *******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 9761
  • TONY500
Re : problème d'allumage , de charbons?
« Réponse #9 le: 26-01-2011 à 13:41:39 »

si la batterie est bonne et chargée, pas besoin de courant de génératrice ou dynamo
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : problème d'allumage , de charbons?
« Réponse #10 le: 26-01-2011 à 16:48:56 »

Citer
Démarrage assez correct, mais ralenti qui ne tient sauf à laisser le starter. il y a de nouveau eu ce problème de la tirette de démmarage qui ne donne rien. Je retente et ça repart.

il faut bien separer le probléme de ralenti et de demarreur

pour le ralenti il faut voir si le gicleur n'est pas bouché, peut etre apres revoir le reclage de la vis de richesse, il ne faut pas oublier  qu'il peu y avoir une prise d'air au carbu.
le starter diré annule tous ces probléme ou presque

pour le cable il est peut etre detendu ou il est en train de casser
IP archivée

tina500

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 12
Re : problème d'allumage , de charbons?
« Réponse #11 le: 28-01-2011 à 12:27:08 »

Merci Be09 et à tous les autres.
Je suis sur Lyon. J'ai repris ma voiture hier et remarqué que lorsqu'elle menacait de caler, je lui donne un petit coup de stater et ca tient.
Je suis sur Lyon. Si quelqu'un peut m'aider à jeter un petit coup d'oeui à ça, sinon j'irais voir le garage Saint Pierre à Lyon 9 qui est compétent dans les voiture anciennes et a travaillé sur des fiat 500.

L'intérêt pour moi de pouvoir être en contact avec un connaisseur, c'est aussi d'apprendre le fonctionnement du moteur, l'entretien et la font aussi partie du plaisir d'avoir cette petite merveille
A+
IP archivée

testarossa

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Femme
  • Messages: 30
Re : problème d'allumage , de charbons?
« Réponse #12 le: 29-01-2011 à 18:06:59 »

Je me permets de me joindre à la discussion car j'ai remarqué que depuis l'hiver ma voiture cale si je ne laisse pas un bon moment le starter... est-ce que cela a un lien avec le froid ou cela laisse-t-il présager un autre problème? J'aurais voulu aussi savoir si rouler trop longtemps avec le starter finissait pas avoir une incidence pour le moteur.
Merci d'avance de vos réponses   #G10
IP archivée

alex74rc

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 203
  • 500 !!!
Re : problème d'allumage , de charbons?
« Réponse #13 le: 30-01-2011 à 10:00:59 »

Condensateur? Bougies?
IP archivée
FIAT 500, une petite voiture pour de grandes émotions...

TONY500

  • Grand Gourou Fiatouphile
  • *******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 9761
  • TONY500
Re : problème d'allumage , de charbons?
« Réponse #14 le: 30-01-2011 à 11:14:06 »

avec le froid le moteur monte moins vite en température. rouler avec le starter te feras consommer plus d'essence
IP archivée


 

Derniers posts