Club Fiat 500 Rhône Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:



Le Club Fiat 500 Rhône Alpes sera present au salon EPOQ AUTO a LYON les 10-11et 12 novembre 2017 hall 5

* *
Visiteurs : 21583248

Auteur Sujet: Embrayage - j'ai perdu quelque chose ?  (Lu 649 fois)

0 Membres et 1 Invité sur ce sujet

lethum

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 59
    • La Fiat 500R du Thum.
Embrayage - j'ai perdu quelque chose ?
« le: 01-10-2011 à 23:28:38 »

Bonjour,

Ce matin, ma pédale d'embrayage est restée tout d'un coup à fond et le câble était sans résistance  #H6

Vérification faite à l'arrière, le boulon "olive" était désserré de 2-3 cm...

Est-ce que j'aurais perdu un contre-écrou qui bloque ce boulon "olive" ? Voir photo en annexe.

Je ne comprends pas très bien comment il a pu se désserer en une fois ? Où alors c'est autre chose ?

Merci d'avance pour vos avis éclairés.

Lethum. #L4

IP archivée

SOMP

  • Fiatouphile copilote
  • ***
  • Hors ligne Hors ligne
  • Messages: 774
Re : Embrayage - j'ai perdu quelque chose ?
« Réponse #1 le: 02-10-2011 à 09:33:23 »

ben oui il te manque l'écrou de 10
avec le temps il s'est barré sauf s'il a mal été serré auparavant
IP archivée

Oliv

  • Fiatouphile Schumi
  • ******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 3970
  • Oliv500
Re : Embrayage - j'ai perdu quelque chose ?
« Réponse #2 le: 02-10-2011 à 10:46:07 »

yes comme dit yan un écrou de 10 et ca repart  #B6
IP archivée

Janmari

  • Fiatouphile Schumi
  • ******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 4883
    • Mon blog
Re : Embrayage - j'ai perdu quelque chose ?
« Réponse #3 le: 02-10-2011 à 11:04:27 »

Yes comme disent Yan et Oliv un écrou de 10 et ça repart!      #B6
IP archivée


lethum

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 59
    • La Fiat 500R du Thum.
Re : Embrayage - j'ai perdu quelque chose ?
« Réponse #4 le: 02-10-2011 à 11:32:21 »

Merci !



IP archivée

THE 500

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 87
  • TEAM NUMBER SIX
Re : Embrayage - j'ai perdu quelque chose ?
« Réponse #5 le: 02-10-2011 à 19:03:13 »

Salut, petite rectif,un écrou de M6 et c'est reparti

ciao
IP archivée

SOMP

  • Fiatouphile copilote
  • ***
  • Hors ligne Hors ligne
  • Messages: 774
Re : Re : Embrayage - j'ai perdu quelque chose ?
« Réponse #6 le: 02-10-2011 à 20:23:28 »

Salut, petite rectif,un écrou de M6 et c'est reparti

ciao
et tu le sers avec une clef de combien ???? #B10 #B10 #B10
IP archivée

Janmari

  • Fiatouphile Schumi
  • ******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 4883
    • Mon blog
Re : Embrayage - j'ai perdu quelque chose ?
« Réponse #7 le: 02-10-2011 à 21:34:50 »

c'est pas plutôt un écrou de Arte?    #I2
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7570
  • mitch 83
Re : Embrayage - j'ai perdu quelque chose ?
« Réponse #8 le: 03-10-2011 à 08:02:40 »

Citer
c'est pas plutôt un écrou de Arte? 

non arte c'est plutot une ecrou de 5  #G3 #L11 #L11 #L11 #L11
 #I2
IP archivée

TONY500

  • Grand Gourou Fiatouphile
  • *******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 9761
  • TONY500
Re : Embrayage - j'ai perdu quelque chose ?
« Réponse #9 le: 03-10-2011 à 08:25:39 »

hier lors d'une sortie j'ai perdu l'écrou du moyeu de la roue arrière à l'aller et sur autoroute, heureusement  la roue est sortie mais n'est pas partie  #J2 sans quoi bonjour les gros dégâts carrosserie.

c'est un modèle sans goupille mais à frapper, comme celui de la roue avant. pas frappé assez sans doute.

j'avais de quoi réparer et on était à 50 m d'un parking, on est parvenu à faire les 70 kms restants et à rentrer à bon port  #J8
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7570
  • mitch 83
Re : Embrayage - j'ai perdu quelque chose ?
« Réponse #10 le: 03-10-2011 à 09:06:17 »

c'est un peu la merde ces ecrous à frapper  #E5 #E5
IP archivée

Oliv

  • Fiatouphile Schumi
  • ******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 3970
  • Oliv500
Re : Embrayage - j'ai perdu quelque chose ?
« Réponse #11 le: 03-10-2011 à 09:26:25 »

C'est les même écrous a l'avant et à l'arrière ?
IP archivée

TONY500

  • Grand Gourou Fiatouphile
  • *******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 9761
  • TONY500
Re : Embrayage - j'ai perdu quelque chose ?
« Réponse #12 le: 03-10-2011 à 09:37:35 »

non il est plus grand à l'arrière.

et il s'est enlevé mais je l'ai pas perdu, il est resté entre le bibax et la tulipe
IP archivée

Oliv

  • Fiatouphile Schumi
  • ******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 3970
  • Oliv500
IP archivée


 

Derniers posts