Club Fiat 500 RhĂ´ne Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancĂ©e  

Nouvelles:



Le Club Fiat 500 RhĂ´ne Alpes sera present au salon EPOQ AUTO a LYON les 10-11et 12 novembre 2017 hall 5

* *
Visiteurs : 20746258

Auteur Sujet: Probleme dĂ©marreur  (Lu 3141 fois)

0 Membres et 1 Invité sur ce sujet

davk73

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 25
  • p) Le Modèle: 500 F
Probleme démarreur
« le: 02-03-2012 à 17:21:59 »

Salut Ă  tous  #F7  #C1  #D10

Tout nouveaux tout beau
Un petit post pour une question qui attend de nombreuses et gentilles réponses de vous tous, grand mécano que vous êtes !.

Le magnifique cadeau de ma femme une 500  de 68 Ă  un petit problème!!

Après avoir mis une batterie neuve 46ah340mp 12 v, la voiture a bien démarré ce matin et puis cette aprèm pour plus rien
Le démarreur tourne mais n entraîne pas le moteur
Pensez vous que que la batterie n est pas assez puissante (lu sur un forum, le démarreur consommant bcp de batterie) ou comme le suggère mon voisin le démarreur est à démonter?

S il faut le démonter, peut on le faire sans tomber le moteur et y a t il des surprises à attendre au démontage ( genre super petite vis qui tombe ou autre bêtise)
Le top serait même de m indiquer la procédure
Merci a tous et en attendant......je marche (ça va il fait beau)

Je mettrai des photos quand elle  #sera dehors du garage
IP archivée

cleflo

  • Fiatouphile Schumi
  • ******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 4478
  • Je suis Ă  TOULOUSE
    • mon blog
Re : Probleme démarreur
« RĂ©ponse #1 le: 02-03-2012 à 17:31:24 »

tu pourrais faire une petite vidéo de ton problème ?
IP archivée
Si ça vous intéresse, je refais à neuf les pivots de nos 5oo et dérivés...
 visitez mon blog #B3 http://cleflo.skyblog.com/ #B3
cleflo1@hotmail.com 

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : Probleme démarreur
« RĂ©ponse #2 le: 02-03-2012 à 17:36:12 »

 #F5

Citer
Le démarreur tourne mais n entraîne pas le moteur

dans ce cas c'est sans doute le lanceur.
oui tu peux le sortir sans toucher Ă  autre chose,
en premier il faut debrancher la batterie le négatif
en deux il faut enlever les fils qui sont branchée sur le démarreur(clé de 13)
en trois enlever le cable de la tirette (goupille)
en quatre tu devisses les trois ecrous qui le tienne (clé de 13) il y en a un qui est un peu plus chiant (à droite) il faut d'abord retirer les deux autres
pour la suite on attend les questions et les photos qui vont avec. #B3
IP archivée

davk73

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 25
  • p) Le Modèle: 500 F
Re : Probleme démarreur
« RĂ©ponse #3 le: 02-03-2012 à 17:54:12 »

Merci les gard, je m en occupe demain avec vidéo si possible et photos
La puissance batterie j abandonne, ça peux pas venir de ça
Le voisin qui est plus ww coccinelle que Fiat me dis que le démarreur n avance plus pour entraîner le moteur
Ă€ suivre
Merci
IP archivée


mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : Probleme démarreur
« RĂ©ponse #4 le: 02-03-2012 à 18:01:42 »

Ă  priorie la bat n'y est pour rien
il n'avance plus, le demarreur de 500 avance avant de  tourner, donc s'il tourne c'est qu'il a avancĂ©. c'est plutot l'inverse qu'il se passe en gĂ©nĂ©ral
IP archivée

davk73

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 25
  • p) Le Modèle: 500 F
Re : Probleme démarreur
« RĂ©ponse #5 le: 04-03-2012 à 11:44:52 »

salut a tous

pas beaucoup de temps mais bon on y va

je vous ai mis en ligne le bruit du demarreur dans la video ci jointe

Pb demarreur fiat 500


il se lance mais rien

de plus quand je mets le contact le voyant G s allume

voir photo

merci de me confirmer si j attaque le demontage du demarreur ou pas!!!
a plus les experts
 #L4


IP archivée

Bertrand

  • Administrateur
  • Fiatouphile Fangio
  • *****
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 2509
  • p) Le Modèle: 500 F
  • Bertrand
Re : Probleme démarreur
« RĂ©ponse #6 le: 04-03-2012 à 12:11:01 »

C'est le lanceur du demareur qui ne fonctionne pas.
 Pour le voyant c'est normal qu'il soit allume car le moteur ne tourne pas .
IP archivée

davk73

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 25
  • p) Le Modèle: 500 F
Re : Probleme démarreur
« RĂ©ponse #7 le: 04-03-2012 à 12:23:53 »

Je fais quoi
je demonte et je regarde
ca se repart ou faut changer
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : Probleme démarreur
« RĂ©ponse #8 le: 04-03-2012 à 17:16:52 »

Citer
Je fais quoi
je demonte et je regarde
ca se repart ou faut changer

pour moi tu le sors, tu le demontes, tu changes ce qu'il faut et puis c'est tout  #K3

Ă  changer, les 2 bagues bronze, les deux charbons, et dans ton cas le lanceur.
n'oublies pas de nettoyer tout ça, de mettre de la graisse sur l'axe #L5
IP archivée

davk73

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 25
  • p) Le Modèle: 500 F
Re : Probleme démarreur
« RĂ©ponse #9 le: 04-03-2012 à 18:26:33 »

Salut
Merci pour réponse
Juste pour info si le lanceur est cassé ( le lanceur c la longue tige qui traverse le dd ou la tête crantée du dd qui entraîne le moteur?) je n arrive pas a trouver de site qui ne fait que cette partie.
Une petite idée
Merci réponse et photos à venir!..
J ai acheté la 500 dimanche dernier et voilà ..... #E5 #F7 #C1 #D10
Merci les amis des réponses
IP archivée

Oliv

  • Fiatouphile Schumi
  • ******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 3970
  • Oliv500
Re : Probleme démarreur
« RĂ©ponse #10 le: 04-03-2012 à 19:19:55 »

IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
IP archivée

davk73

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 25
  • p) Le Modèle: 500 F
Re : Probleme démarreur
« RĂ©ponse #12 le: 05-03-2012 à 12:05:30 »

bonjour
j ai une téhorie après démontage du DD...
au vue de la bĂŞte,je pense que le pignon qui doit lancer le moteur ne va pas au bout de sa course et s 'arrĂŞte en milieu de course comme montrer sur les photos ci dessous.
le problème viendrait tt simplement de la tension du cable qui active le connecteur electrique et l avancer du pignon.
il faudrait tt simplement retendre le cable pour que le pignon avance jusqu 'au bout comme photo 3
mais je ne vois pas de réglage de tension sur le cable du démareur.
De plus je fais quoi?? on vois que les bord du pignon on été attaquer puisqu il se retrouve sur le bord d accroche,mais légèrement.
merci pour les reponses.
 
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : Probleme démarreur
« RĂ©ponse #13 le: 05-03-2012 à 16:45:46 »

oui et non c'est selon la reponse que tu vas donner
Q; comment as tu fais pour mettre le pignon (lanceur) dans cette position de la tof 2 et de la tof 3

le cable se regle en changant de trou sur la piece qui est au bout du cable (la oĂą l'on met la goupille)
IP archivée

davk73

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 25
  • p) Le Modèle: 500 F
Re : Probleme démarreur
« RĂ©ponse #14 le: 05-03-2012 à 18:49:35 »

En fait la foto 2, le levier auquel s accroche le câble touche le contacteur, pignon moitier de course
Foto 3 le levier Ă©crase le resort du contact et pour moi le lanceur serait en bonne position
Je rappel que le DD tourne parfaitement et comme le bord du lanceur est lĂ©gèrement tarodĂ©, je pense que quand on tire la tirette du dĂ©marreur  pour mettre en route la voiture, le câble qui ne serait pas assez tendu, vient placer le lanceur juste avant la bonne position Ă  mis course
Or je n ai pas vu d accroche de gaine sur la caisse, la gaine est libre avec le câble dedans.
De plus, je n'ai qu un trou sur la tirette du DD
J ai pensé repercer pour allonger la course du câble mais avant de faire des bêtises....
Merci de vos réponses
IP archivée


 

Derniers posts