Club Fiat 500 Rhône Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:



Le Club Fiat 500 Rhône Alpes sera present au salon EPOQ AUTO a LYON les 10-11et 12 novembre 2017 hall 5

* *
Visiteurs : 21005690

Auteur Sujet: Bonjour à tous  (Lu 2209 fois)

0 Membres et 1 Invité sur ce sujet

lenarjo

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 4
Bonjour à tous
« le: 15-07-2013 à 19:49:28 »

Bonjour,

Je possède une 500 de 1973 moteur 126, couleur jaune hawaii (luigi). Elle fonctionne parfaitement, sauf que j'ai parfois des problèmes au démarrage quand le moteur est chaud.

Ma question est la suivante : ou se trouve la tresse de masse moteur ? Je suis incapable de la trouver ?

Pouvez vous m'aider ? Merci
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7496
  • mitch 83
Re : Bonjour à tous
« Réponse #1 le: 16-07-2013 à 07:50:37 »

bienvenue

la tresse de masse à l'origine, c'est un fil marron qui est fixé d'un coté sur la vis de la traverse en bas à gauche et l'autre coté sous la dynamo (moteur)
pour le problème de démarrage si le démarreur tourne bien, la tresse n'y est pour rien.
IP archivée

Manu57

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 1
  • p) Le Modèle: 500 F de 1972
Re : Bonjour à tous
« Réponse #2 le: 16-07-2013 à 18:07:55 »

Bonjour et bienvenu,

Le problème du démarrage à chaud venait pour ma part de la bobine, tête d'allumeur et câbles de bougies. Le tout un peu fatigué.
En mettant simplement une bobine double allumage, le problème a été résolu (car plus besoin de tête d'allumeur, donc mois de pertes électriques...)
IP archivée

TiTi 55

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 18
  • p) Le Modèle: Giannini 500 TV
Re : Bonjour à tous
« Réponse #3 le: 16-07-2013 à 19:57:14 »

Salut !

Tu verras dans mes posts... J'ai le même problème que toi  #D10

Normalement, je reçois ma bobine sèche et double (je crois  #J4) demain matin... Je la monte aussi sec et je te tiendrai au courant...
IP archivée


lenarjo

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 4
Re : Bonjour à tous
« Réponse #4 le: 16-07-2013 à 21:47:45 »

Super merci des infos. En effet j'ai bien un câble marron... ce qui est bizarre c'est à froid elle démarre au premier essai, sans problème .... Vous avez des infos pour le changement de bobine ? C'est facile à faire ? Ou l'acheter, j'achète mes pièces sur classic auto behmann'
IP archivée

TiTi 55

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 18
  • p) Le Modèle: Giannini 500 TV
Re : Bonjour à tous
« Réponse #5 le: 17-07-2013 à 06:47:55 »

Moi aussi elle démarre au quart de tour à froid... Même après plusieurs mois de repos au garage... très agaçant  #H6

Parait d'ailleurs que c'est pas très bon de laisser au repos nos vieilles voitures pendant plusieurs mois...

Bon, pour revenir au sujet, ça a l'air simple de changer la bobine...
Je la reçois aujourd'hui... Je te dirai...

Si je peux le faire, il n'y a aucun doute que tu y arrives aussi   #G2
C'est impossible que tu sois plus nul que moi en mécanique auto  #H10

Je l'ai acheté à un mec du club que j'ai rencontré à Garlenda. Très sympa, et visiblement très compétent... Avec son accord, je te filerai ses coordonnées...
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7496
  • mitch 83
Re : Bonjour à tous
« Réponse #6 le: 17-07-2013 à 07:59:33 »

oui très très facile à faire, une clé de 10 et une de 8.
par contre si tu montes une bobine double, il te faudra changer les fils HT, (ils sont plus long) changer aussi les cosses, il faut mettre des cosses plates, donc il te faut les cosses et la pince pour les sertir.
IP archivée

REGI34200

  • 500 A SETE
  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 102
  • p) Le Modèle: 110F
  • SETE LA PASSION
Re : Bonjour à tous
« Réponse #7 le: 17-07-2013 à 12:55:09 »

Après un arret de plusieurs mois c'est normal il faut un petit temps pour le retour du carburant
au carbu
A chaud il faut mettre l'accélérateur au plancher et pas bouger ( pas pomper) et ca démarre
ma 500 encore tout d'origine vu son peu de kms et pas de soucis du coté allumage, juste un petit peu coté carburation , le réservoir de carburant m'aime pas prendre de l'age ,mais avec un filtre
ca passe
Bon courage et bonne  #L5
IP archivée

lenarjo

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 4
Re : Bonjour à tous
« Réponse #8 le: 18-07-2013 à 21:37:09 »

Merci pour les info. J'attends vos retours, si c'est ok pouvez vous me donner la référence de la bobine et des câbles ? Merci et bonne soirée
IP archivée

TiTi 55

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 18
  • p) Le Modèle: Giannini 500 TV
Re : Bonjour à tous
« Réponse #9 le: 19-07-2013 à 20:00:56 »

Je viens de monter la bestiole... Et... CA FONCTIONNE  #G9 #G4 #K1

Petit tour de chauffe, contact coupé (en haut d'une côte, pas envie de pousser au cas où !)... Et hop : au quart de tour !

Reste quand même à valider sur un plus long trajet... Mais c'est déjà bien parce qu'avant, sur le même trajet, je devais redémarrer dans la côte !

A moi les balades  #K9
IP archivée

dav44

  • V8
  • Fiatouphile pilote
  • ****
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 820
Re : Bonjour à tous
« Réponse #10 le: 19-07-2013 à 20:53:22 »

 #B6
IP archivée
500 F 1972

Bertrand

  • Administrateur
  • Fiatouphile Fangio
  • *****
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 2509
  • p) Le Modèle: 500 F
  • Bertrand
Re : Bonjour à tous
« Réponse #11 le: 20-07-2013 à 09:59:57 »

SUPER, C'EST BIEN PARTI !   #L5 #L5
IP archivée

Michuts

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 56
  • Michuts
Bobine double...
« Réponse #12 le: 28-06-2015 à 11:11:19 »

Bonjour à tous  #G2

Ca faisait (très) longtemps que je n'étais pas venu sur le forum...  #G7
Je rebondis sur ce sujet de problème de démarrage à chaud car j'y suis confronté aussi, comme beaucoup (démarrage au 1/4 de poil à froid).
J'envisage de passer à la bobine sèche double allumage mais je viens de lire ci-dessus que l'on pouvait du coup se passer du distributeur.
Si je comprends bien ça veut dire que l'on peut mettre les 2 câbles HT directement de la bobine vers les bougies ?
Si oui ça nécessite de remplacer les câbles car trop courts  #F9
Mais peut on l'utiliser comme une bobine normale (en utilisant qu'une sortie HT sur les 2) et passage par le distributeur, classique quoi...  #L11

A+ Michuts ;-)
IP archivée
500 110F de 1972

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7496
  • mitch 83
Re : Bonjour à tous
« Réponse #13 le: 28-06-2015 à 15:51:54 »

non tu n'as pas le choix, bobine "simple" avec tête  et doigt ou bobine "double" et chaque sortie sur une bougie.  les fils longs, qui vont bien se trouvent facilement.
pour moi les problèmes de démarrage à chaud sont plutôt du as un manque de compression, à chaud les cylindres sont dilatés. il faut accélérer à fond. ce qui a pour effet de comprimer plus de mélange et donc une pression dans la chambre plus grande.
quand tu arrêtes le moteur chaud et que tu redémarres qans les secondes qui suivent, il démarre bien ????   
IP archivée

Michuts

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 56
  • Michuts
Re : Bonjour à tous
« Réponse #14 le: 28-06-2015 à 20:37:06 »

Bonsoir les amis  #I10 #B10
Bon le problème d'allumage ne se pose plus pour moi, ma 500 viens de partir en fumée ce jour après une agréable sortie... #D8  #B10 #I10
Je crois qu'elle est morte ce jour...  #D8

A+ Michuts
IP archivée
500 110F de 1972


 

Derniers posts