Club Fiat 500 Rhône Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:



Le Club Fiat 500 Rhône Alpes sera present au salon EPOQ AUTO a LYON les 10-11et 12 novembre 2017 hall 5

* *
Visiteurs : 20776236

Auteur Sujet: Titine ne démarre plus  (Lu 2619 fois)

0 Membres et 1 Invité sur ce sujet

Jeffloup

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 51
Titine ne démarre plus
« le: 09-12-2013 à 09:46:44 »

Ma fiatou a été immobilisée pendant 6 mois suite à  une dégradation lors d'une tentative de vol après réparation du vendalisme elle a redémarré en changeant le condensateur et grattant les visses platinées j'ai alors décidé de la mettre dans la coure d'un voisin pour pas qu'on me la vole .Et après deux jours de fortes pluies (elle dort dehors) impossible de la redémarrer .
La batterie est neuve le condensateur aussi de même que les bougies .
J'ai du 12 voltes au niveau de la bobine.
des étincelles aux visses platinées (observée en enlevant la tête de delco) ainsi que des étincelles au 2 bougies
La pompe a essence fonctionne arrivée dessence au carbu
Démontage partielle du carbu = propre je l'ai remis a neuf il y a 3 ans ;visse d'enrichissement pas bouchée .
Et en démontant les bougies après tentative de démarrage elle sente l'essence.
Il est vraie que lors de tout mon bidouillage j'ai touché aux visses platinées j'ai donc reréglé l'écartement à l'aide d'une cale de 0.5 mm puis j'ai réglé l'avancement à l'aide d'un voltemètre.
ET avec tout ça démarrage impossible  ça pète un peu dans le moteur mais pas plus.
J'avoue que je commence à désespérer .
Est ce un problème lié aux visses platinées ?

 
IP archivée

italien

  • Invité
Re : Titine ne démarre plus
« Réponse #1 le: 09-12-2013 à 10:42:20 »

essaye avec du start pilote si elle démarre c est que ton pointeau du carbu reste bloquer
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • En ligne En ligne
  • Sexe: Homme
  • Messages: 7435
  • mitch 83
Re : Titine ne démarre plus
« Réponse #2 le: 09-12-2013 à 17:20:10 »

il y a tant de choses qui peuvent merder, il est possible que ce soit l'humidité, regardes si dans la tête c'est bien sec, les fils ht sont ils en bon état ? sèches bien les fils, retires les capuchons qui sont sur les bougies. il peut se faire que maintenant les bougies soient noyées, dans ce cas il faut les changer ou essayer de les mettre un peu au four pour les sécher. voilà pour l'instant.
dernier truc mets le starter à fond, sans accélérer. si rien tu peux essayer d'accélérer un poil, un p'tit poil !!!
IP archivée

LM500

  • Fiatouphile Fangio
  • *****
  • Hors ligne Hors ligne
  • Messages: 1641
  • LM500
Re : Titine ne démarre plus
« Réponse #3 le: 11-12-2013 à 00:15:43 »

Bonjour Jeffloup.  #F5

Ta mésaventure me rappelle de bien mauvais souvenirs... #C1

Est ce qu'au cours de tes manipulations, tu n'aurais pas inversé les fils de bougies ? Ça pourrait expliquer tes symptômes et c'est facile à vérifier !  #G2

Je croise les doigts pour toi. #B3

 #H7
IP archivée


Jeffloup

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 51
Re : Titine ne démarre plus
« Réponse #4 le: 11-12-2013 à 09:55:54 »

Pour les fils des bougies j'ai déjà vérifié et c'est ok .J'ai acheté du start pilot  ; je vais recharger ma batterie car à force de tirer dessus ,elle s'est affaiblie .Sinon la piste de la noyade n'est pas  à exclure car avec toutes les tentatives de démarrage il y en a eu du starter et des coup d'accélérateur.
Je vais donc sécher mes bougies et mettre du start pilot ,je vous tiens au jus .En tout cas merci de votre aide.
Sinon autre question le problème pourrait il venir de l'essence qui est restée 6 mois dans le réservoir (environ 1/4 de plein) ?
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • En ligne En ligne
  • Sexe: Homme
  • Messages: 7435
  • mitch 83
Re : Titine ne démarre plus
« Réponse #5 le: 11-12-2013 à 15:38:48 »

pour l'essence je te dirai non
IP archivée

Jeffloup

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 51
Re : Titine ne démarre plus
« Réponse #6 le: 15-12-2013 à 09:43:58 »

Alors essaie de démarrage avec start pilot et échec elle pète un peu mais impossible de démarrer le moteur . Il me reste une dernière chose à faire changer les visses platinées .




IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • En ligne En ligne
  • Sexe: Homme
  • Messages: 7435
  • mitch 83
Re : Titine ne démarre plus
« Réponse #7 le: 15-12-2013 à 18:51:20 »

il arrive que le start pilote fasse l'effet inverse, je l'ai remarqué souvent.
as tu essayé de mettre un peu d'essence (une cuillère à café) directement dans le carbu (dans l'arrivée d'air)
penses aussi peut être à mettre deux bougies neuves.
après il faudrait pendre les compressions, 
IP archivée

500Fab

  • Fiatouphile copilote
  • ***
  • Hors ligne Hors ligne
  • Messages: 459
Re : Re : Titine ne démarre plus
« Réponse #8 le: 15-12-2013 à 20:37:43 »

Alors essaie de démarrage avec start pilot et échec elle pète un peu mais impossible de démarrer le moteur . Il me reste une dernière chose à faire changer les visses platinées .
sSi elle pete un peu avec du start pilot c'est (a mon avis) que tu as un probleme d'arrivée d'essence . Alors essaye les opération suivantes : Tu tire le starter et tu accélere un peu (sans pomper) tu lance le démarreur 10 a 15 secondes , puis tu démonte une bougie si elle est humide c'est que ton essence arrive bien , dans ce cas regarde si tu as une étincelle a la bougie , si tu as une belle étincelle (bleue) essaye de lui faire aspirer une essence neuve dans un recipient.
Si tu as de l'
IP archivée

500Fab

  • Fiatouphile copilote
  • ***
  • Hors ligne Hors ligne
  • Messages: 459
Re : Re : Re : Titine ne démarre plus
« Réponse #9 le: 15-12-2013 à 20:39:16 »

sSi elle pete un peu avec du start pilot c'est (a mon avis) que tu as un probleme d'arrivée d'essence . Alors essaye les opération suivantes : Tu tire le starter et tu accélere un peu (sans pomper) tu lance le démarreur 10 a 15 secondes , puis tu démonte une bougie si elle est humide c'est que ton essence arrive bien , dans ce cas regarde si tu as une étincelle a la bougie , si tu as une belle étincelle (bleue) essaye de lui faire aspirer une essence neuve dans un recipient.
Si tu as de l'
Je reprend ...
Si tu as de l'allumage et de l'essence (avec un reglage de l'allumage correct) elle doit démarrer ... aller courage .
IP archivée

Jeffloup

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 51
Re : Titine ne démarre plus
« Réponse #10 le: 17-12-2013 à 15:16:54 »

bon , les vis platinées sont changées avec un bon réglage de l'écartement par contre impossible de régler l'avance ; je m'explique à l'aide d'un voltmètre positionné sur la borne plus de l'allumeur et le moins sur le moteur en tournant la roue les 12 volts apparaissent mais bien apprès les 10 ° de repérage ; alors je me mets sur le bon repère démonte l'écrou qui maintient l'allumeur et essaye de le faire tourner mais ce dernier ne bouge pratiquement pas quand je tire un peu dessus à un moment j'ai les 12 volts mais ensuite quand je ressere l'écrou je perd le jus et quand je tourne la roue le contacte apparait toujours au meme endroit après le repère des 10°.
Je sais pas si je suis très clair mais voila ou j'en suis
Sinon par rapport à l'arrivée d'essence elle se fait bien la  pompe fonctionne et les bougies sente l'essence ;il y a des étincelles aux bougies mais un ami s'y connaissant en  mécanique m'a dit que le moteur avait l'air décalé elle fait des retours de flammes ....
Je pense que l'allumeur n'est pas bien réglé ?
(Au passage merci à" il cubo piccolo 126 ")
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • En ligne En ligne
  • Sexe: Homme
  • Messages: 7435
  • mitch 83
Re : Titine ne démarre plus
« Réponse #11 le: 17-12-2013 à 16:23:03 »

Citer
toujours au même endroit après le repère des 10°.

 #F9 il n'y a pas de repère 10° sur un 500 (à moins que j'ai loupé quelque chose et que tu as un moteur de 126)
que tu ne puisses pas réglé ce n'est pas étonnant si l'allumeur est décalé (sur un 500 il y a très peu de réglage) donc si tu es en dehors du réglage, il faut sortir l'allumeur, pour libérer le pignon puis faire tourner le doigt, (sens d'une montre) de la valeur d'une dent (env 2 mm) puis remettre le delco en place, avant de faire cette manip, repères la position du doigt, si la manip est bien faite le doigt doit être décalé un peu sur la gauche, si non, recommences la manip, c'est que tu seras retombé dans la même dent.
ceci dit entre une avance de 10° et 0° le moteur doit démarrer, il doit même mieux démarrer à 0°
je ne me souvient plus du début de l'histoire, mais ce moteur il tournait avant ou bien tu as tout démonté et depuis il ne tourne plus.
il y a aussi une chose, c'est que si tu as la chaine détendue l'allumage (le delco) a pris du retard et le réglage est sorti des clous
IP archivée

500Fab

  • Fiatouphile copilote
  • ***
  • Hors ligne Hors ligne
  • Messages: 459
Re : Titine ne démarre plus
« Réponse #12 le: 17-12-2013 à 18:09:48 »

Je me permet d'insister , ton moteur demmarera meme si l'avance n'est pas correcte  (il tournera certe comme une patate ...), par contre tu parle d'un retour de flamme as tu regardé si tes soupapes s'ouvrent et se ferment bien il se peut qu'une soit bloquée et la tu ne demarrera jamais .
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • En ligne En ligne
  • Sexe: Homme
  • Messages: 7435
  • mitch 83
Re : Titine ne démarre plus
« Réponse #13 le: 17-12-2013 à 19:41:50 »

[quoteton moteur demmarera meme si l'avance n'est pas correcte  ][/quote]

oui, mais car même avec des mini et max,i en max env 20° (risque de blocage), il y a bien 34° mais quand le moteur tourne à 2500tr,  en mini env - 10° -15° (gaz plus assez compressé)
IP archivée

500Fab

  • Fiatouphile copilote
  • ***
  • Hors ligne Hors ligne
  • Messages: 459
Re : Re : Titine ne démarre plus
« Réponse #14 le: 17-12-2013 à 21:04:57 »

[quoteton moteur demmarera meme si l'avance n'est pas correcte  ]

oui, mais car même avec des mini et max,i en max env 20° (risque de blocage), il y a bien 34° mais quand le moteur tourne à 2500tr,  en mini env - 10° -15° (gaz plus assez compressé)
Suis OK avec toi mais si il tournait avant c que l'avance etait OK
IP archivée


 

Derniers posts