Club Fiat 500 Rhône Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:



Le Club Fiat 500 Rhône Alpes sera present au salon EPOQ AUTO a LYON les 10-11et 12 novembre 2017 hall 5

* *
Visiteurs : 21364714

Auteur Sujet: Problème embrayage, vitesses passent pas:)  (Lu 1909 fois)

0 Membres et 1 Invité sur ce sujet

lunarva

  • Membre du club
  • Fiatouphile apprenti
  • *
  • Hors ligne Hors ligne
  • Messages: 76
  • lunarva
Problème embrayage, vitesses passent pas:)
« le: 26-01-2014 à 18:15:03 »

Bonjour, j ai bientôt fini la restauration de ma 500, mais j ai un problème au niveau de l embrayage.
Moteur éteint, je met la première, et je démarre. La voiture fait un bon en avant, donc je suppose que la vitesse était enclenche.
Par contre moteur allumé au point mort, impossible de passer une vitesse, ça craque, ça fait un bruit métallique! Bref je veux pas insister!
J ai regardé sous la voiture, quand on embraye, la barre avec l écrou au bout du câble s actionne correctement. Donc je comprends pas trop! A noté au passage que j ai serré l écrou un peu au pif.
Pour info aussi, ma pédale est un peu molle.
Merci d avance pour votre aide.
Bonne soirée
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7537
  • mitch 83
Re : Problème embrayage, vitesses passent pas:)
« Réponse #1 le: 26-01-2014 à 18:56:12 »

déjà il faut régler ce qu'on appelle la garde, pour ça il faut visser (ou dévisser) l'écrou en bout de câble. dans ton cas c'est visser.
il faut que la pédale soit molle (libre) sur 2 cm env. c'est en suite qu'elle commencera à agir, tu ne risques rien de visser même trop, pour voir si ça marche et faire le réglage fin après.
 
IP archivée

lunarva

  • Membre du club
  • Fiatouphile apprenti
  • *
  • Hors ligne Hors ligne
  • Messages: 76
  • lunarva
Re : Problème embrayage, vitesses passent pas:)
« Réponse #2 le: 26-01-2014 à 19:05:47 »

Ok merci, je visse mais quand dois je m arrêter? Je vais au Max?
Sinon ma pédale est déjà molle, avec 2cm de libre.
Tu entends quoi par "ensuite elle commencera a agir?"
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7537
  • mitch 83
Re : Problème embrayage, vitesses passent pas:)
« Réponse #3 le: 26-01-2014 à 19:35:34 »

c'est quand ça commence à faire bouger le levier qui est sur la boite.
il y a une autre façon de faire, tu te mets dessous, tu pousses sur le levier à la main,  tu vas sentir qu'il bute,  là tu regardes la distance qu'il y a entre le levier et l'écrou, au final après vissage il faut qu'il reste env. 2à3 mm
question as tu bien remonté le pédalier ?
IP archivée


lunarva

  • Membre du club
  • Fiatouphile apprenti
  • *
  • Hors ligne Hors ligne
  • Messages: 76
  • lunarva
Re : Problème embrayage, vitesses passent pas:)
« Réponse #4 le: 26-01-2014 à 19:48:17 »

 Merci, je ferai ça le weekend end prochain.
Pour le pédalier, je pense que je l ai bien remonté.... Mais bon pas sur a 100%.  #J4
IP archivée

lunarva

  • Membre du club
  • Fiatouphile apprenti
  • *
  • Hors ligne Hors ligne
  • Messages: 76
  • lunarva
Re : Problème embrayage, vitesses passent pas:)
« Réponse #5 le: 02-02-2014 à 19:15:58 »

Alors, aujourdhui j ai vissé a fond l écrou au bout du câble d embrayage. J ai démarré et j ai réussi a passer les vitesses. La pédale est un peu dure mais les vitesses passent sans accrocher. J ai pas pu trop tester car j ai pas encore changé les freins mais ça a l air ok!
J ai juste pas réussi a mettre la marche arrière.. Mais en même temps, depuis 6 ans de restauration, j ai oublié comment mettre la marche arrière. Je me souvient a l époque qu il y avait une "technique" pour la passer.
Du coup comme j ai vissé a fond, comment faire les réglages pour les vitesses? Puis je laisser la vis serrée a fond?
Merci, bonne soirée.
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7537
  • mitch 83
Re : Problème embrayage, vitesses passent pas:)
« Réponse #6 le: 02-02-2014 à 19:57:28 »

si ça débrayé, il n'y a aucun rapport entre le réglage (vis à fond) et le passage de la marche ar
déjà pour la passer il faut le levier au point mort, tu appuis dessus tu le pousses à droit, puis vers l'ar
si ça ne passe pas je te donnerais le réglage à faire

maintenant la vis à fond ce n'est pas normal, ni bon mécaniquement, c'est là ou intervient ce que l'on appelle la "garde" la pédale doit s'enfoncer de 2 cm env, sans faire bouger la biellette d'embrayage (le faire à deux un dedans qui pousse de 2 cm et un dessous qui regarde si ça bouge (c'est une façon simple à expliquer et à faire)
IP archivée

lunarva

  • Membre du club
  • Fiatouphile apprenti
  • *
  • Hors ligne Hors ligne
  • Messages: 76
  • lunarva
Re : Problème embrayage, vitesses passent pas:)
« Réponse #7 le: 02-02-2014 à 20:53:55 »

Merci. Je regarderai le weekend prochain.
Juste pour la marche arrière, il faut appuyer sur le levier vers le bas pour la passer?
Et Sa position se trouve a la place de la 5eme, c est bien ça?
Merci
IP archivée

lunarva

  • Membre du club
  • Fiatouphile apprenti
  • *
  • Hors ligne Hors ligne
  • Messages: 76
  • lunarva
Re : Problème embrayage, vitesses passent pas:)
« Réponse #8 le: 02-02-2014 à 20:55:19 »

Je voulais dire la 6eme en fait, en bas en arrière.
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7537
  • mitch 83
Re : Problème embrayage, vitesses passent pas:)
« Réponse #9 le: 03-02-2014 à 07:47:42 »

oui tu appuis et 6 eme
IP archivée

lunarva

  • Membre du club
  • Fiatouphile apprenti
  • *
  • Hors ligne Hors ligne
  • Messages: 76
  • lunarva
Re : Problème embrayage, vitesses passent pas:)
« Réponse #10 le: 11-02-2014 à 09:33:38 »

Nikel, la marche arrière est passée dimanche, pas de probleme!
Maintenant il faut juste que je fasse mon reglage en desserant l'ecrou.
Encore merci #K5
IP archivée


 

Derniers posts