Club Fiat 500 Rhône Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:



Le Club Fiat 500 Rhône Alpes sera present au salon EPOQ AUTO a LYON les 10-11et 12 novembre 2017 hall 5

* *
Visiteurs : 21350842

Auteur Sujet: 500 D qui ne démarre pas  (Lu 6915 fois)

0 Membres et 1 Invité sur ce sujet

pinouille

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 50
  • p) Le Modèle: D
500 D qui ne démarre pas
« le: 09-05-2014 à 22:50:18 »

Bonjour à tous
Je suis un petit nouveau sur le site et bien sur j'ai déjà besoin d'aide....  #G1
J'ai récupéré une 500D de 1962 qui est restée dehors pendant des années.
J'ai refait l'allumage (faisceau,bobine,doigt et tete d'allumeur, les vis semblent ok) et un bon nettoyage carbu mais elle ne démarre pas.
Le moteur est lancé et elle pété un peu mais rien de plus (je tente de la démarrer avec un booster).

Sauriez vous ce que je peux faire de plus

Merci à tous #L5
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7533
  • mitch 83
Re : 500 D qui ne démarre pas
« Réponse #1 le: 10-05-2014 à 07:44:47 »

salut

après des années sans tourner, il peut y avoir des soucis, de soupapes, de gommage et autre
si tu es sur  de ton allumage et du calage, que ton démarreur donne bien (tourne normalement) je te dirai tout simplement d'insister en mettant un peu d'essence dans le carbu (pipette) de chercher avec l'accélérateur s'il n'y a pas une position où il péte plus.
penses à faire une vidange, après pour moi il faudrait démonter, nettoyer, changer quelques pièces d'usures pour fiabiliser tout ça,  #B6
IP archivée

pinouille

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 50
  • p) Le Modèle: D
Re : 500 D qui ne démarre pas
« Réponse #2 le: 10-05-2014 à 09:08:13 »

Salut Mitch et merci pour tes infos.

Je vais revoir le calage (je fais ça sans lampe...) qui me semble bon (les bougies petent bien) et changer les vis au cas où...).
Encore merci pour tes conseil #L4
IP archivée

TONY500

  • Grand Gourou Fiatouphile
  • *******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 9761
  • TONY500
Re : 500 D qui ne démarre pas
« Réponse #3 le: 10-05-2014 à 21:46:11 »

et met l'essence en directe avec un bidon et un tuyau sans passer par le réservoir.

dans ton empressement tu as posté dans une mauvaise rubrique  #B10
IP archivée


pinouille

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 50
  • p) Le Modèle: D
Re : 500 D qui ne démarre pas
« Réponse #4 le: 11-05-2014 à 10:52:51 »

Merci Tony et désolé pour le mauvais post.
 #G1
IP archivée

vincente

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 102
Re : 500 D qui ne démarre pas
« Réponse #5 le: 11-05-2014 à 19:09:35 »

j'ai eu un problème similaire, dans mon cas après vérification des bougies, de l'allumage, de la pompe à essence c'était en fait le reglage des culbuteurs...
IP archivée

vincente

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 102
Re : 500 D qui ne démarre pas
« Réponse #6 le: 11-05-2014 à 19:11:05 »

j'ai réglé le problème grace à Pouleto ;)

http://www.pouleto.ch/fiat500/?p=498
IP archivée

pinouille

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 50
  • p) Le Modèle: D
Re : 500 D qui ne démarre pas
« Réponse #7 le: 27-05-2014 à 21:48:20 »

Bonsoir à tous,

Me revoilà avec ma 500D.
Le réglage de l'allumeur est ok et elle commencait à bien péter.
Au début tout allait bien mais depuis, plus rien.
Lorsque je démarre il y a un claquement mais le moteur ne se lance pas.
La batterie que j'utilisais était une 41 ampères (je n'avais pas de 32).
Pensez vous que j'ai pu griller quelques choses ?

Encore merci #K1
IP archivée

TONY500

  • Grand Gourou Fiatouphile
  • *******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 9761
  • TONY500
Re : 500 D qui ne démarre pas
« Réponse #8 le: 27-05-2014 à 21:50:32 »

tu as un multimètre?
IP archivée

pinouille

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 50
  • p) Le Modèle: D
Re : 500 D qui ne démarre pas
« Réponse #9 le: 27-05-2014 à 22:06:14 »

Bonsoir Tony,

Non je n'ai pas.
IP archivée

pinouille

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 50
  • p) Le Modèle: D
Re : 500 D qui ne démarre pas
« Réponse #10 le: 27-05-2014 à 22:08:35 »

Penses tu que j'ai pu griller le condensateur en utilisant une batterie de 41 Amp. ?
IP archivée

cleflo

  • Fiatouphile Schumi
  • ******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 4509
  • Je suis à TOULOUSE
    • mon blog
Re : 500 D qui ne démarre pas
« Réponse #11 le: 27-05-2014 à 22:50:47 »

tu as de l'étincelle à la bougie ?
IP archivée
Si ça vous intéresse, je refais à neuf les pivots de nos 5oo et dérivés...
 visitez mon blog #B3 http://cleflo.skyblog.com/ #B3
cleflo1@hotmail.com 

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7533
  • mitch 83
Re : 500 D qui ne démarre pas
« Réponse #12 le: 28-05-2014 à 07:38:55 »

pour l'ampérage de la batterie pas d'inquiétude, car ce n'est pas les ampères qui grillent les équipements, mais la tension soit 12 volts.
IP archivée

pinouille

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 50
  • p) Le Modèle: D
Re : 500 D qui ne démarre pas
« Réponse #13 le: 28-05-2014 à 12:54:59 »

Difficile de dire si il y a des étincelles car le moteur ne se lance pas
Quand je tire sur le démarreur il y a un claque et rien d'autre
La batterie est ok car les feux s'allume
Bobine Delco tête et faisceaux neufs
Quelqu'un a une idée ?
Encore merci
IP archivée

TONY500

  • Grand Gourou Fiatouphile
  • *******
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 9761
  • TONY500
Re : 500 D qui ne démarre pas
« Réponse #14 le: 28-05-2014 à 14:01:47 »

c'est plus le même problème alors. ici ton démarreur ne fait plus tourner le moteur si je comprends bien
IP archivée


 

Derniers posts