Club Fiat 500 Rhône Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:



Le Club Fiat 500 Rhône Alpes participe a la concentration mondiale de FIAT 500 a GAARLENDA en Italie du 7 au 9 juillet 2017

* *
Visiteurs : 19989612

Auteur Sujet: Démarreur désaxé  (Lu 609 fois)

0 Membres et 1 Invité sur ce sujet

twixx

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 59
Démarreur désaxé
« le: 23-11-2014 à 20:21:45 »

Re salut,

Me revoilà une énième fois avec mes questions....Et mes emmerdes!

J'avance sur la 500 (aujourd'hui montage des ceintures à enrouleur à la mode Mitch et montage des éléments de porte).

Seulement on a également comme à l’accoutumé voulu démarrer le moteur sachant qu'habituellement tout va bien, sauf que là... non!

Le démarreur peine, n’entraîne rien. Je regarde la batterie, charge OK! les masses sont bien connectées, le câble positif n'est pas chaud après avoir sollicité plusieurs fois le démarreur mais ce dernier est quasi bouillant.

Horreur de suite : je pense à un blocage moteur comme j'avais eu sur feu une Clio RS. Pourtant, le moteur tourne à la main soit en faisant tourner la poulie d'alternateur, soit en faisant tourner le volant moteur à la main.

Donc je m'oriente vers le démarreur : après démontage, je constate qu'avec une batterie chargée, il tourne pas vite et pas rond et surtout (photo à venir), l'axe de l'arbre de l'induit a commencé à sérieusement usiner la bague en bronze : de ce fait le logement de l'axe est ovalisé et ça limaille!

Avez-vous déjà rencontré ce problème? Le démarreur a été acheté chez Fiat 500 passion en août 2013 et je trouve que ça lâche un peu vite tout de même!!

« Modifié: 23-11-2014 à 21:08:17 by twixx »
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7330
  • mitch 83
Re : Démarreur désaxé
« Réponse #1 le: 24-11-2014 à 07:43:59 »

Citer
Avez-vous déjà rencontré ce problème? Le démarreur a été acheté chez Fiat 500 passion en août 2013 et je trouve que ça lâche un peu vite tout de même!!

c'est sur que la il ne peux plus tourner  #F9 tu as raison il y a une usure prématuré du palier. J'ai peut être une explication,  un truc bizarre, vu que l'axe est un peu trop sorti, normalement il est plus ou moins au ras,  il peut se faire que le démarreur soit resté en prise avec le moteur et donc tourné avec lui très vite.
les solutions, voir s'il est encore garanti ou changer au moins le palier et recentre le rotor avec des rondelles
fais une photo pour voir le pignon dans le nez.
 
IP archivée


 

Derniers posts