Club Fiat 500 Rh√īne Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avanc√©e  

Nouvelles:



Le Club Fiat 500 Rh√īne Alpes sera present au salon EPOQ AUTO a LYON les 10-11et 12 novembre 2017 hall 5

* *
Visiteurs : 20765403

Auteur Sujet: moteur  (Lu 2237 fois)

0 Membres et 1 Invité sur ce sujet

yeti

  • Fiatouphile d√©butant
  • *
  • Hors ligne Hors ligne
  • Messages: 9
moteur
« le: 16-08-2015 à 17:42:52 »

 Bonjour,

j'ai une Fiat 500L.
Elle démarre bien, roule bien, mais pas très vite et s'arrête au bout de quelques km
j'ai tout fait, allumage électronique, bobine, bougies, fils, réglages des soupapes (j'en suis au double des préconisations) rien n'y fait. Elle s'arrête et repart quand elle a refroidi.

Dois-je aller plus loin et démonter la culasse et voir les soupapes et les sièges ?
si oui, comment démonter le moteur sans se casser la tête

je ne peux même pas aller aux sorties techniques (à moins de la mettre sur un porte voiture)

merci pour votre aide

JP  #F9
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : moteur
« R√©ponse #1 le: 16-08-2015 à 19:23:26 »

salut
dans un premier temps si tu ne l'as pas déjà fait, commences pas voir le réglage de culbuteurs ( 0.15 de partout à froid) regardes si le carbu n'est pas desserré (la base).
peut été voir la vis de richesse ( un poil l'ouvrir)
elle s'arrête comment, en roulant ou au ralenti, même en accélérant à fond elle ne repart pas ??
IP archivée

yeti

  • Fiatouphile d√©butant
  • *
  • Hors ligne Hors ligne
  • Messages: 9
Re : moteur
« R√©ponse #2 le: 19-08-2015 à 21:58:24 »

Bonsoir,

j'ai tout fait, les soupapes plusieurs fois, j'ai quasiment doubl√® le jeu pour √™tre s√Ľr;
au bout de quelques km, elle commence à tourner comme une patate mole, comme sur un cylindre, elle ralenti et fini par s'arrêter; ensuite plus moyen de démarrer.
je dois attendre un moment pour repartir
voila o√Ļ j'en suis  #H6

merci pour ta réponse

bonne soirée
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : moteur
« R√©ponse #3 le: 20-08-2015 à 07:27:14 »

une autre question; quand elle repart tu fais autant de kilomètre, que quand tu étais parti vraiment à froid. c'est aléatoire la panne ou c'est toujours au bout de n minutes
IP archivée


500Fab

  • Fiatouphile copilote
  • ***
  • Hors ligne Hors ligne
  • Messages: 459
Re : moteur
« R√©ponse #4 le: 20-08-2015 à 21:34:07 »

c'est c e que ma derniere faisait , le probleme venat de la piece en plastique qui isole les rupteurs , a froid tout étai OK et dés qu'elle était chaude elle tournait de plus en plus mal jusqu'a l'arret total cette piece ne coute rien et pas compliquer a changer
IP archivée

yeti

  • Fiatouphile d√©butant
  • *
  • Hors ligne Hors ligne
  • Messages: 9
Re : moteur
« R√©ponse #5 le: 22-08-2015 à 20:43:41 »

Bonsoir,

non , ce n'est pas aléatoire. Elle redémarre et au bout de quelques bornes idem

pour les rupteurs, il n'y en n'a plus, j'ai mis un allumage électronique
donc pour l'instant, je n'avance pas

peut-être faudra t-il tomber la culasse et voir les soupapes et les sièges ?

bon dimanche

y√©ti  #C1
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : moteur
« R√©ponse #6 le: 23-08-2015 à 07:09:43 »

Citer
peut-être faudra t-il tomber la culasse et voir les soupapes et les sièges

s'il tourne un moment c'est que les sièges et soupapes sont en bon "état"
peut être simplement à vérifier le jeu aux culbuts
IP archivée

Seinomarin

  • Fiatouphile d√©butant
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 6
  • p) Le Mod√®le: 500 L
Re : moteur
« R√©ponse #7 le: 23-08-2015 à 14:29:23 »

Bonjour
Il faudrait voir si ce n'est pas une question de chaleur et donc de vapeur "vapor lock".... la pompe à essence pourrait en être la raison....
Une idée comme ça car je l'ai eu sur une MG
IP archivée

olidomidum

  • Fiatouphile d√©butant
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 8
  • p) Le Mod√®le: Eden-Roc
  • Eden Roc, plus qu'un art de vivre, une philosophie
    • Les photos d'Olivier Dumon
Re : moteur
« R√©ponse #8 le: 23-08-2015 à 14:43:51 »

Bonjours, c'est ma première réponse. As-tu-pensé à la bobine d'allumage, ça sent bien le symptome d'une bobine défaillante ?
IP archivée

yeti

  • Fiatouphile d√©butant
  • *
  • Hors ligne Hors ligne
  • Messages: 9
Re : moteur
« R√©ponse #9 le: 24-08-2015 à 19:40:37 »

bonsoir à tous

merci pour votre aide, mais je n'avance pas et la voiture non plus

1) bougies neuves
2) fils de bougies neuves
3) plus de rupteurs, allumage électronique
4) bobine neuve
5) carbu démonté plusieurs fois (OK)
6) culbuteurs réglés plusieurs fois à froid (j'en suis quasi avoir doublé le jeu initial)
7) vapor lock, on m'a dit pas possible sur ce type de véhicule
8) carburant ok 98 avec additif
9) je ne sais plus quoi faire à part démonter la culasse

bon, j'ai espoir, la solution finira bien par arriver

bonne fin de journée
 #H6
IP archivée

500Fab

  • Fiatouphile copilote
  • ***
  • Hors ligne Hors ligne
  • Messages: 459
Re : moteur
« R√©ponse #10 le: 24-08-2015 à 21:08:32 »

ca peut en effet venir d'un siege de soupape qui se d√©colle mais en general il se met de travers et ca ne d√©mmarre plus du tout => attention trop de jeu aux soupapes n'est pas bon car une fois que le moetur est chaud elles ne s'ouvre peut etre pas assez => moteur 126  = 0,25 a l'echappement et 0,2 a l'ad√Ļmission
IP archivée

yeti

  • Fiatouphile d√©butant
  • *
  • Hors ligne Hors ligne
  • Messages: 9
Re : moteur
« R√©ponse #11 le: 25-08-2015 à 22:29:34 »

ouais,
je vais peut-être réduire le jeu pour voir
mais je dois mettre combien en plus de l'origine ?

 #D10
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7434
  • mitch 83
Re : moteur
« R√©ponse #12 le: 26-08-2015 à 07:35:43 »

rien de plus, juste la cale doit passer assai libre, juste un léger frottement
IP archivée

sergio91

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 46
Re : Re : moteur
« R√©ponse #13 le: 27-08-2015 à 07:12:37 »

bonsoir à tous

merci pour votre aide, mais je n'avance pas et la voiture non plus

1) bougies neuves
2) fils de bougies neuves
3) plus de rupteurs, allumage électronique
4) bobine neuve
5) carbu démonté plusieurs fois (OK)
6) culbuteurs réglés plusieurs fois à froid (j'en suis quasi avoir doublé le jeu initial)
7) vapor lock, on m'a dit pas possible sur ce type de véhicule
8) carburant ok 98 avec additif
9) je ne sais plus quoi faire à part démonter la culasse

bon, j'ai espoir, la solution finira bien par arriver

bonne fin de journée
 #H6

Bonjour,
j'ai eu aussi pendant plusieurs mois des probl√®mes a froid impec et apr√®s quelques km plus rien elle s'arr√™tait sans pouvoir red√©marrer , il fallait attendre 15/20mn pour quelle reparte...et re belotte plus loin.... J'ai aussi chang√© un paquet de matos sans r√©sultat, apr√®s diverses recherche j'ai finalement re chang√© le faisceau bougie/bobine et celui neuf √©tait en d√©faut a chaud !!! depuis impec  #B6
IP archivée

yeti

  • Fiatouphile d√©butant
  • *
  • Hors ligne Hors ligne
  • Messages: 9
Re : moteur
« R√©ponse #14 le: 27-08-2015 à 21:31:40 »

bon, pas con de changer à nouveau bobine et le reste sachant que tout cela est déjà neuf, mais si ça fait, pourquoi pas ?
 #L4
IP archivée


 

Derniers posts