Club Fiat 500 Rhône Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:



Le Club Fiat 500 Rhône Alpes sera present au salon EPOQ AUTO a LYON les 10-11et 12 novembre 2017 hall 5

* *
Visiteurs : 20779481

Auteur Sujet: Ma Bella n avance plus  (Lu 630 fois)

0 Membres et 1 Invité sur ce sujet

Le R!tal

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 9
  • p) Le Modèle: 500 L
Ma Bella n avance plus
« le: 12-07-2016 à 17:43:51 »

bsr a tous,

Ma bella de 1973 version L, n avance plus elle ne dépasse pas les 30km/h alors pour le coup j ai controler les bougies+ fils, souffler les vis pointeaux du carbu, regarder si l essence arrivait bien et enfin les vis patinée j avais pas d étincelle donc j ai toiler les deux parties du rupteur, condo changer.
Une fois toiler ces deux partie, là il y avait bien l étincelle elle démarre mais toujours pas de starter et  le problème continue toujours.

Avez vous une autre idée

Merci d avance de vos conseils.

ciao

Tony
« Modifié: 12-07-2016 à 17:59:32 by Le R!tal »
IP archivée
Le R!tal en MT,911,BL,Cox

KANOLB

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 72
  • p) Le Modèle: 500R/FII
Re : Ma Bella n avance plus
« Réponse #1 le: 12-07-2016 à 20:52:39 »

Peux-tu nous décrire COMMENT elle roule à 30 km/h ?
Je veux dire : elle accélère à peu près normalement jusqu'à cette vitesse, ensuite de quoi elle n'est plus capable d'aller plus vite ?
Ou bien n'a-t-elle aucune pêche mais il te semble quand même qu'elle tourne sur deux cylindres ?
Ou bien s'engorge-t-elle ? Ou ratatouille-t-elle ?
Ou bien tourne-t-elle sur un cylindre ? (à titre d'exemple, lorsque j'ai récupéré ma 500, c'est le mal dont elle souffrait : 30 à 35 km/h maxi, aucune pêche ... En fait, un des fils haute tension était naze et sitôt cela remplacé, elle s'est (re)mise à tourner normalement sur ses 2 cylindres.)
Mais un cas ne fait pas l'autre, alors essaie de nous décrire au mieux les symptômes.

Et en attendant de trouver la solution, emprunte un ou deux cylindres à ton flat-six et prête-les à ta 500 !  #K9
IP archivée

Le R!tal

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 9
  • p) Le Modèle: 500 L
Re : Ma Bella n avance plus
« Réponse #2 le: 13-07-2016 à 14:31:48 »

slt Kanolb

En faite quand je veux démarrer a froid je met le starter deja là elle ne tiens pas avec le starter apres une fois démarrer elle est pete et quand tu accéleres sa s arrete, mais tu sens quel a pas de peche!!!
oui elle monte tres tres doucement a 30km et apres plus rien et effectivement elle a pas de peche! je sens quel tourne bien sur les 2 cylindres.
A l instant de viens de changer les vis patinée ( toujours pareil!!!)
je vais essayé les fils de bougies.
Apres faut il changer la pompe a essence?
Faut il démonter le cabu?

merci de tes conseils

Hé non je ne prendrais pas 2 cylindres de mon Flat lollll tout simplement je prend mon Flat 6 en attendant de résoudre le bléme de ma Bella!!! #G1


Le Rital
IP archivée
Le R!tal en MT,911,BL,Cox

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7435
  • mitch 83
Re : Ma Bella n avance plus
« Réponse #3 le: 13-07-2016 à 19:00:22 »

Citer
A l instant de viens de changer les vis patinée

je suppose que tu as fait le règle de l'avance après

pour la pompe je dirai non, tu peux la vérifier en retirant la durit du carbu que tu vas mettre dans une bouteille et faire tourner le démarreur. si l'essence sort la pompe est bonne, à moins qu'il coule que des gouttes.

pour voir si elle tourne bien sur les 2 cyl il suffit de retirer un à un et un après l'autre les fils de bougies si changement de régime c'est bon, si non c'est que ce cyl ne donne pas.

as tu penses à changer le condo. panne fréquente
IP archivée


KANOLB

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 72
  • p) Le Modèle: 500R/FII
Re : Ma Bella n avance plus
« Réponse #4 le: 14-07-2016 à 05:29:51 »

D'accord avec Mitch : essaies encore un autre condo. Ce que l'on trouve désormais est d'une "qualité" telle, que ce n'est pas parce qu'il s'agit d'un condensateur neuf ... qu'il est nécessairement en état de fonctionner !

Pour occuper ta journée du 14 juillet, tu peux aussi :
- ce n'est pas pour le prix que ça coûte, remplace ton jeu de rupteur (vis platinées), plutôt que de juste le passer à la toile émeri (souvent, l'un des contact se creuse, et sur celui d'en face, il se forme comme une petite pointe, extrêmement dure)
- refaire le réglage de tes culbuteurs/soupapes (0,15mm un peu "gras" si c'est bien un moteur de F ou de L; sinon 0,20mm à l'admission et 0,25mm à l'échappement si c'est un moteur de 500R ou de 126) ... et lorsqu'on règle son jeu aux soupapes, il faut normalement vérifier (re-régler) son avance à l'allumage
- vérifier l'écartement des électrodes des bougies (entre 0,6 et 0,7mm)
- et, S-U-R-T-O-U-T, BIEN nettoyer le gicleur du carburateur qui te fait face, lorsque tu regardes le moteur, environ 3cm au-dessus de la commande du papillon des gaz : celui-là, il "aime" bien s'encrasser !!! (il te faut une clef de ... je ne sais plus : 10, 11, 12 ou 13 pour démonter le support de gicleur)
- un autre truc "tout con" (c'est du vécu !) : vérifie que ton filtre à essence est bien orienté dans le bon sens du flux (il y a en général une petite flèche, pas très visible, en léger relief sur le plastique du filtre)
- si cela ne résout toujours pas le problème, et si tu en as une d'avance, essaie éventuellement de remplacer la bobine (même commentaire sur la qualité aléatoire de certains composants, même neufs, que pour le condensateur)

Autre piste de réflexion (ou de délire ?) tu n'aurais pas une soupape qui commencerait à se gripper, ce qui pourrait expliquer que le moteur n'ait à la fois pas de pêche et que ta 500 "pète" de temps en temps, si une soupape ne se refermait pas bien / pas complètement / pas immédiatement. Bien que ses effets ne soient pas immédiats, et si tu peux te le permettre (entre 25 et 30,- € chez ... ZobAuto / pour ne pas faire de pub), essaie de lui offrir un hyper lubrifiant, pour son haut moteur, du type Mecacyl bleu ?
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7435
  • mitch 83
Re : Ma Bella n avance plus
« Réponse #5 le: 14-07-2016 à 06:56:35 »

Citer
que ta 500 "pète" de temps en temps,

si tu as des retours de temps en temps au ralenti, contrairement à ce que l'on peut penser, c'est que c'est trop pauvre, il faut ouvrir la vis de richesse. ou gicleur un poil bouché
IP archivée

Le R!tal

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 9
  • p) Le Modèle: 500 L
Re : Ma Bella n avance plus
« Réponse #6 le: 15-07-2016 à 22:51:09 »

Bsr Messieurs

Tout d'abord je vous remercie de vos conseils.

Voilà ce que j ai fais aujourd'hui

Changement des rupture et réglage de son écartement à 0.4
Changement d un nouveau condo
Nettoyage des gicleurs
Contrôle de la pompe  ( pompe ok)
Contrôle de la compression au 2 cylindres  relevé 5.5 bars au 2 cylindres
Contrôle bougies plus réglage à 0.7

Et résultat toujours pareil !!

Donc je vais entreprendre le réglage des culbuteurs
Comment faut-il s'y prendre?

Merci d avance pour encore votre aide.

Ciao

Le  Rital
« Modifié: 16-07-2016 à 06:37:13 by Le R!tal »
IP archivée
Le R!tal en MT,911,BL,Cox

KANOLB

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 72
  • p) Le Modèle: 500R/FII
Re : Ma Bella n avance plus
« Réponse #7 le: 16-07-2016 à 03:42:44 »

Euh ... attention : l'écartement des vis platinées est de 0,5mm sur nos Fiatous; pas de 0,4 !

Si/lorsque tu auras re-réglé ta distribution (ton jeu aux soupapes), il te faudra re-régler ton avance à l'allumage car dans un cours de "mékanikôtô", on m'a enseigné qu'il y a un ordre immuable :
1) distribution
2) allumage
3) carburation (si tant est que réglage de carburation il y ait, puisqu'avec nos Fiatous, ce n'est pas la même chanson qu'avec un V12 Ferrari et sa rampe de 6 carbus double-corps à régler et à syntoniser les uns avec les autres)

... alors que, souvent, on se dit : il y a un soucis avec mon moteur, alors je commence par la carburation. Ca n'a pas marché ou ça n'a pas suffi ? Alors je me penche sur l'allumage. Ca n'a pas marché ou ça n'a pas suffi ? Alors je me penche sur la distribution ! Tsk, tsk, tsk : tout à l'envers !  #F7

Tu peux très bien ne toucher, par exemple qu'à l'allumage. Point.
Mais si par contre tu touches à la distribution, alors tu te devrais de re-régler l'allumage ensuite, et  - selon le véhicule/moteur -  la carburation au final.

Pour en venir à ta question du réglage du jeu aux soupapes, il te faut impérativement un jeu de cales ... que tu sembles avoir déjà, puisque tu règles l'écartement de tes vis platinées.
Que l'on me reprenne, si j'oublie une/des étape/s !
Je prends l'hypothèse où ta 500 est bien dotée de son "bon" moteur de 499cc de F ou de L, donc avec jeu aux soupapes identique à l'échappement comme à l'admission de 0,15mm
* retirer le cache culbuteurs (2 écrous avec clef de 13) - ne pas égarer les deux rondelles en fibre qui font étanchéité; y aller avec grand tact pour décoller le cache-culbuteurs pour ne pas endommager le joint entre culasse et cache-culbuteurs qui colle parfois et se déchire volontiers, surtout s'il est vieux (le mieux étant d'en avoir un d'avance, au cas où !); et du tact toujours pour sortir/dégager le cache-culbuteurs qui coince parfois un peu au passage avec/contre le carburateur
* avoir une pince (ou une touche petite clef : du 6 ou même 5,5 je crois ?) et une clef de ... je ne sais plus : 10 ou 11
* SANS avoir mis le contact, et ayant engagé la 4ème vitesse, tu fais avancer ou reculer ta 500 de façon à avoir, les unes après les autres, tes soupapes "libres" (que le culbuteur N'appuie PAS dessus). Sur ta soupape "libre", tu commences par vérifier si le jeu (l'espace qu'il y a entre l'extrémité de la soupape et la surface d'appui du culbuteur) est bon : si ta cale de 0,15mm passe entre les deux, en frottant très légèrement, c'est bon, tu n'as rien à faire.
Prenons le cas d'une autre soupape (libre) où ton jeu est, soit trop important, soit trop faible. Là, tu bloques petite la tête carrée de la vis de réglage du culbuteur avec ta pince (ou toute petite clef plate), et tu desserres l'écrou qui bloque cette vis de réglage en place. Une fois cela fait, tu serres ou desserres légèrement la vis de réglage jusqu'à ce que ta cale de 0,15mm passe entre l'extrémité de la soupape et culbuteur avec juste une légère résistance. Ensuite, tu vas maintenir bien fermement en place la tête de la vis de réglage dans sa position et resserrer fermement (mais pas comme une brute non plus !) son écrou de bloquage.
Et là, tu as 90% de chances qu'au serrage, ça ait bougé d'un poil de c*l, et que, vérifiant l'écartement après serrage de l'écrou de bloquage, ton réglage ait bougé au moment du serrage ! Donc, là, tu gardes ton calme, et tu recommences autant de fois que nécessaire en serrant (ou, au contraire, en desserrant) un peu plus ou un peu moins ta vis de réglage sur ta cale de 0,15mm de telle sorte qu'au 3ème ou 5ème ou 8ème essai, après avoir bien resserré l'écrou de bloquage, ta cale de 0,15mm passe bien, avec juste un léger frottement, entre la queue de soupape et le culbuteur.
Tu y es parvenu sur une soupape ?  #G9 Nickel ! Tu fais de même pour les z'ôtres !

Puis, remise en place du joint entre culasse et cache-culbuteurs, remise en place du cache culbuteur lui-même qui coince toujours un peu au passage contre le carbu (pas de gros mots s'il y a des enfants en bas âge auprès de toi, merci !), tu remets les deux rondelles en fibre, et tu resserres bien (mais pas comme une brute non plus !!!) les deux écrous avec ta clef de 13. Et hop, c'est déjà fini !

Et pour faire du bon boulot jusqu'au bout, tu vérifies (et re-règles au besoin) ensuite ton avance à l'allumage, ensuite de quoi, moteur chaud, tu règles au mieux la vis de richesse au pied de ton carbu (et au final, la vis de ralenti).

P.S. : quid de ton filtre à air ? Il a l'âge de la voiture, ou bien tu peux encore te rappeler de l'année où tu l'as remplacé pour la dernière fois ?
Un généreux petit coup d'air comprimé de l'intérieur vers l'extérieur ne lui fera pas de mal, en attendant un éventuel remplacement.

Autre éventualité : il y aurait une prise d'air vicieuse et plus ou moins importante qui "pourrirait" (appauvrirait trop) le mélange air-essence. Vérifie sur une surface dont tu es sûr qu'elle est bien plane (p.ex. une petite plaque de verre épais), si la base de ton carburateur et l'espèce de coupelle/entretoise en plastique rouge ou noir entre ton carburateur et la culasse sont :
- toujours bien plat pour la base du carbu,
- et pas fendu ni plus plat pour l'entretoise. Si l'entretoise est en cause, te fais pas ch' : change-la !
Si par contre c'est la base de ton carbu qui se serait "cintrée" avec les années et les coups de chaud, alors il te faut la resurfacer en disposant de la toile émeri (attention : ne pas le faire avec un grain trop grossier, juste parce que tu voudrais gagner du temps !!) posée sur ta surface bien plane et "poncer" ainsi la base de ton carbu dessus, par des mouvements circulaires ou en "8", jusqu'à avoir récupéré une surface bien plane. Termines-en par quelques mouvements de ponçage encore sur une toile émeri avec grain fin (grain 300 ou 400 environ). ACHTUNG : nettoie bien à l'air comprimé puissant, tout ce qu'il pourrait rester de grains de la toile émeri et/ou de limaille d'aluminium sur et dans ton carbu, avant de le remonter !
Les deux joints qui sont sous et sur l'entretoise sont-ils encore bons, ou bien ne sont-ils pas plutôt bons ... à changer ?

Enfin, si possible, vérifie encore tes fils HT et ta bobine qui sont deux éléments sournois qui ne figurent pas dans ta "check-list".
Et - qui sait - tes bougies aussi !?
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7435
  • mitch 83
Re : Ma Bella n avance plus
« Réponse #8 le: 16-07-2016 à 07:26:33 »

 #F5 déjà pour la compression 5.5 c'est tres tres faible un moteur ne peut pas bien tourner, c'est déjà bien qu'il tourne, en dessous de 7 - 8 ce n'est pas top.
a t elle était bien prise ?

pour le réglage de soupapes je rajouterai deux trois trucs. pour etre sur que la soupape est bien libre tu vas mettre une soupape en pleine ouverture (n'importe la quelle) et tu règles sa sœur
ex ech 1 = réglage ech 2 etc.

après je dirai que le fait de régler les soupapes ne change en rien le réglage de l'avance, aucun lien, sauf bien sur si tu changes la chaine.

après 50 est pas 40 ok, mais ce n'est pas ça qui fait ton problème, c'est comme le jeu qu'il y est 0.15 ou 0.20 le moteur tournera pareil. d'autant que le réglage reste aléatoire fait du jeu de la rampe (axe usé) bien sur surtout pas moins de 0.15

pour le carbu, attention faire de 8 c'est bien; mais il faut être sur que ce ne soit pas les ressorts (ou autre) qui touchent, il faut souvent se mettre au bort d'un support et faire que des va et vient
IP archivée

Le R!tal

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 9
  • p) Le Modèle: 500 L
Re : Ma Bella n avance plus
« Réponse #9 le: 22-07-2016 à 19:15:01 »

bsr a tous

Merci de vos conseils j ai pas pu mettre  en pratique tout vos conseils, faute par manque de temps cette semaine!!!
Je vais essayer de m y mettre semaine ou apres mes vacances lollll je vous tiendrait informer.

bon weekend  a tous #K1

Le R!tal
IP archivée
Le R!tal en MT,911,BL,Cox


 

Derniers posts