Club Fiat 500 Rhône Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:



Le Club Fiat 500 Rhône Alpes sera present au salon EPOQ AUTO a LYON les 10-11et 12 novembre 2017 hall 5

* *
Visiteurs : 21020634

Auteur Sujet: fonctionnement demarreur  (Lu 513 fois)

0 Membres et 1 Invité sur ce sujet

jihesse

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 229
  • jihesse
fonctionnement demarreur
« le: 17-04-2017 à 20:12:32 »

bonjour,

j'ai remonté mon moteur dans la caisse et au moment de démarrer, rien ne fonctionne ...

la batterie est neuve.
j'ai 12.83 V entre la borne + du démarreur et la bloc moteur.
le démarreur fonctionne hors du moteur.
le moteur tourne à la main (sans bougies)

le câble serait peut très trop long ?

qu'en pensez vous ?
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7505
  • mitch 83
Re : fonctionnement demarreur
« Réponse #1 le: 18-04-2017 à 07:53:32 »

 #F5
première chose à voir, c'est la tension du câble. il faut peut être que tu changes de trou la goupille
IP archivée

jihesse

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 229
  • jihesse
Re : fonctionnement demarreur
« Réponse #2 le: 18-04-2017 à 12:31:05 »

#F5
première chose à voir, c'est la tension du câble. il faut peut être que tu changes de trou la goupille
oui, c'est pour ça que je parlais de longueur du cable. pour le moment je suis au trou du milieu.

par contre, ce qui est etrange et n'a peut etre rien à voir avec le démarreur :
le demarreur est alimenté en direct, il peut donc tourner sans que le contact soit mis
si je mets le contact, les 2 voyants huile et dynamo s'alument. ensuite, si je tire lance le demarreur, les 2 voyants s'eteignent. couper et remettre le contact ne permet pas de la ralumer ... il faut debrancher la batterie puis la rebrancher ... ça me fait penser à un probleme electrique (masse ?) et que donc l'action de lancer le demarreur aurait un lieu avec l'electricité !! or, si mon cable est trop court, le levier ne recule pas assez et ne fait donc pas contact ... s'il n'y a pas contact, pourquoi les voyants s'eteignent ...
IP archivée

charles500

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 248
  • p) Le Modèle: 500L
Re : fonctionnement demarreur
« Réponse #3 le: 18-04-2017 à 13:33:07 »

pour les voyants qui s'éteignent, de mémoire, ça fait la meme chose pour la mienne #G2
IP archivée


mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7505
  • mitch 83
Re : fonctionnement demarreur
« Réponse #4 le: 18-04-2017 à 18:36:52 »

tu nous dit pas tout
si les voyants s'éteignent, il faut en premier voir l'état de la batterie, HS ou déchargée.
si elle est bonne il faut se tourner vers la connectique, mauvaise masse en général, oxydation cosses, coté bat, fils un peu coupé, ne pas oublier aussi la cosse du +
tu peux voir si avec des pinces elle démarre,
pour moi je pencherai plutôt pour le bat HS ou déchargée, c'est bien le symptôme quand les voyants s'éteignent.
oui c'est normal que le démarreur tourne sans contact, il est direct (le+) sur la bat
 
IP archivée

charles500

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 248
  • p) Le Modèle: 500L
Re : Re : fonctionnement demarreur
« Réponse #5 le: 19-04-2017 à 02:17:17 »


si je mets le contact, les 2 voyants huile et dynamo s'alument. ensuite, si je tire lance le demarreur, les 2 voyants s'eteignent. couper et remettre le contact ne permet pas de la ralumer ...
impossible de rallumer les voyants ou la voiture? #F9
IP archivée

jihesse

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 229
  • jihesse
Re : fonctionnement demarreur
« Réponse #6 le: 19-04-2017 à 08:38:57 »



tu nous dit pas tout

pour moi je pencherai plutôt pour le bat HS ou déchargée,
 

si si  #G3
c'est toi qui ne lit pas  #G4

la batterie est neuve.
j'ai 12.83 V entre la borne + du démarreur et la bloc moteur.

par contre

impossible de rallumer les voyants ou la voiture? #F9

ce sont les voyants qui ne se ralument pas si je ne debranche pas la batterie ...

l'ensemble du circuite est en bon etat. j'ai isolé les cosses qui ne sont pas raccordées pour le moment (feu AR, jauge essence) au cas ou elles toucheraient la carrosserie.
la masse entre le moteur et la caisse est bonne (si quelqu'un a mesuré l'impedance ...)
bref, d'abord réussir à faire tourner le demarreur sur le moteur et ensuite regler les pb elec ... chaque chose en son temps.
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7505
  • mitch 83
Re : fonctionnement demarreur
« Réponse #7 le: 19-04-2017 à 09:01:15 »

Citer
c'est toi qui ne lit pas  #G4

 #G10 #G10

as tu la tresse de masse entre le moteur et le châssis
IP archivée

olive09

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 74
Re : fonctionnement demarreur
« Réponse #8 le: 19-04-2017 à 12:21:34 »

bonjour Jihesse, je prends en cours pour apporter mon grain de sel.
Il y a plusieurs choses : la longueur du cable de démarreur, tu peux vite être fixé en actionnant directement le démarreur par le capot moteur (même sans mettre le contact, le démarreur est alimenté) ; sinon, ton histoire de voyants qui s'éteignent, ça m'est arrivé déjà deux fois sur d'autres voitures et c'était la cosse + de batterie bouffée d'oxydation à l'intérieur : de dehors ça semblait propre et bien serré, les voyants s'allumaient et tout mais zéro jus pour démarrer. Vérifie au cas où.
IP archivée

jihesse

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 229
  • jihesse
Re : fonctionnement demarreur
« Réponse #9 le: 19-04-2017 à 21:53:45 »

bon, ça marche.
j'ai mis le câble sur le 3em trou et la c'est bon. le démarreur se lance et fait tourner le moteur.
si je mets le contact, les voyants s’allument et ne s’éteignent plus ! même si je fais tourner le démarreur (légère baisse d'intensité des voyants, mais c'est normal puisque le démarreur pompe beaucoup de courant)
prochaine étape, vérifier que l'huile monte bien en pression ...
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7505
  • mitch 83
Re : fonctionnement demarreur
« Réponse #10 le: 20-04-2017 à 08:03:52 »

c'est quand même bizarre ton histoire, je ne vois aucun rapport entre le câble pas tendu et les voyants qui s'éteignent  #F9 #F9
il n'y a pas de relation entre un truc mécanique et l'électricité  #L11
il doit nous manquer un bout de l'histoire.
IP archivée

jihesse

  • Fiatouphile apprenti
  • **
  • Hors ligne Hors ligne
  • Messages: 229
  • jihesse
Re : fonctionnement demarreur
« Réponse #11 le: 20-04-2017 à 08:52:44 »

c'est quand même bizarre ton histoire, je ne vois aucun rapport entre le câble pas tendu et les voyants qui s'éteignent  #F9 #F9
il n'y a pas de relation entre un truc mécanique et l'électricité  #L11
il doit nous manquer un bout de l'histoire.

si, il peut y avoir un rapport.
si le contact mobile du demarreur est "juste en contact" un courant faible peut passer mais pas un courant fort.
c'est le même cas que d'essayer de démarrer avec des cosses de batterie non serrées sur une voiture moderne (vécu ...)

bon, je ne sais pas si c'est ça qui c'est réellement passé. aujourd'hui ça marche et c'est le principal !
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7505
  • mitch 83
Re : fonctionnement demarreur
« Réponse #12 le: 20-04-2017 à 08:58:14 »

Citer
c'est le principal !

tout à fait  #L5
IP archivée


 

Derniers posts