Club Fiat 500 Rhône Alpes...

Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Recherche avancée  

Nouvelles:



Le Club Fiat 500 Rhône Alpes vous souhaite ses meilleurs vœux pour 2018

* *
Visiteurs : 24174860

Auteur Sujet: Problème batterie ou autre  (Lu 236 fois)

0 Membres et 1 Invité sur ce sujet

Roy06

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 10
  • p) Le Modèle: 500L
Problème batterie ou autre
« le: 06-05-2018 à 11:06:11 »

Bonjour à tous,

J'ai un petit souci avec ma 500.

Je pense que le problème vient de ma batterie (5ans) qui est morte, mais bon je comprend pas divers comportement de ma voiture.

J'ai contrôlé avec un voltmètre à la sortie dynamo ainsi que sur les bornes de ma batterie et j'ai du 13,5V quand la voiture tourne.

Donc voici le déroulé des événements:

1. Je charge la batterie ma voiture fonctionne correctement durant 2 jours puis elle s'éteint tout d'un coup dans la circulation et après je dois la démarré avec l'aide d'un booster.

2. Je met la batterie en charge et c'est reparti pour 2 jours puis même problème... #D10

Je me pose la question si c'est du à ma batterie ou si quelque chose me décharge la batterie lentement.

Et pourquoi la voiture s'éteint tout d'un coup durant la circulation si ma dynamo fonctionne correctement elle devrait suffire pour faire rouler ma fiatoune.

Et pourquoi quand je met un démarreur, elle démarre je peux rouler un certain temps et tout d'un coup à un feu elle s'éteint sans raison apparente.

P.S. Demain changement de batterie ;-)

Bon week-end et surtout bonne promenade avec ce beau temps.

Merci beaucoup pour votre aide.

Rosario

« Modifié: 06-05-2018 à 12:51:26 by Roy06 »
IP archivée

charles500

  • Fiatouphile copilote
  • ***
  • Hors ligne Hors ligne
  • Messages: 440
  • p) Le Modèle: 500L
Re : Problème batterie ou autre
« Réponse #1 le: 06-05-2018 à 13:25:01 »

salut rosario
à faible regime, la dynamo ne produit pas assez de jus, c'est la batterie qui prend le relai.
une fois ta batterie changée, tu peux voir si dynamo et regulateur fonctionnent en prenant la tension aux bornes de la batterie lorsque tu acceleres, tu dois avoir 14-14.5v
IP archivée

Roy06

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 10
  • p) Le Modèle: 500L
Re : Problème batterie ou autre
« Réponse #2 le: 06-05-2018 à 14:12:04 »

Ok merci pour ton avis.

Donc si je comprend bien c'est normal qu'avec une batterie foutue la voiture s'éteint de temps en temps vu que je fais beaucoup de ville et je pompe beaucoup sur ma batterie.

J'ai testé la dynamo avec une légère accélération je monte à 13,5 V mais je vais changer la batterie demain et te tiens au courant.

Merci de ton aide.

« Modifié: 06-05-2018 à 14:16:33 by Roy06 »
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7817
  • mitch 83
Re : Problème batterie ou autre
« Réponse #3 le: 06-05-2018 à 16:53:17 »

le problème de la dynamo se sont les démarrages fréquents, pas le temps de bien recharger.
apres 13.5 c'est un poil juste 14, 14.5 serait mieux.
pour vérifier la tension il faut mettre des tours 2500 pendant un moment, les 14v mettent un moment à monter.
elle cale toujours à un arrêt mais jamais en roulant c'est ça ?
« Modifié: 06-05-2018 à 16:56:24 by mitch 83 »
IP archivée


Roy06

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 10
  • p) Le Modèle: 500L
Re : Problème batterie ou autre
« Réponse #4 le: 06-05-2018 à 17:34:36 »

Ok je vais faire le test avec la dynamo, effectivement je faisais une accélération de courte durée et j'arrivais rapidement à 13,5V.

Je vais vérifier ma dynamo comme indiqué.

Oui elle cale seulement à l'arrêt.

Merci beaucoup pour vos précieux conseils.
« Modifié: 06-05-2018 à 17:37:08 by Roy06 »
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7817
  • mitch 83
Re : Problème batterie ou autre
« Réponse #5 le: 06-05-2018 à 18:11:22 »

c'est quand même bizarre parce qu'avec 6 / 8 v ça devrait marcher  #F9
quand la batterie n'a pas assez de capacité pour faire tourner le démarreur ce n'est pas pour ça qu'elle ne fait pas 12 v env. dans le cas où ça démarre pas on pousse, ça démarre et ne cale pas, pourtant la batterie n'est pas chargée.
quand elle cale les feux, les clignos fonctionnent toujours ou pas   
IP archivée

Roy06

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 10
  • p) Le Modèle: 500L
Re : Problème batterie ou autre
« Réponse #6 le: 06-05-2018 à 18:35:41 »

Je deviens fou...Alors j'ai fait le test de la dynamo quand la voiture est accélérée la tension monte  14v. Donc dynamo ok

Maintenant la voiture démarre avec difficultés après l'avoir démarré une fois avec le booster mais mes clignotants ne fonctionne plus....



IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7817
  • mitch 83
Re : Problème batterie ou autre
« Réponse #7 le: 06-05-2018 à 19:56:08 »

tout ça est vaste, commences peut être à nettoyer les supports de fusibles de mettre des fusibles neufs (8 a)
si tu as un chargeur, charges une nuit, puis regardes si tout fonctionne, avant de faire un démarrage,
IP archivée

Roy06

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 10
  • p) Le Modèle: 500L
Re : Problème batterie ou autre
« Réponse #8 le: 06-05-2018 à 20:06:17 »

Ok je vais faire un contrôle de la boîte à fusible. La batterie je vais quand même la changer.

C'est une panne bizarre... Elle démarre elle s'éteint...math
Je vous tiens au jus.
Merci pour votre précieuse aide.
IP archivée

Roy06

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 10
  • p) Le Modèle: 500L
Re : Problème batterie ou autre
« Réponse #9 le: 07-05-2018 à 06:06:59 »

Me revoilà....

Alors ce matin, j'ai pris ma 500 pour aller au travail...

Je l'ai démarrée au booster...j'ai pu aller au travail sans trop de difficultés.

J'ai remarqué que tous mes phares étaient très faible et mes clignotants ne fonctionnaient plus... et je trouve que le G du tableau de bord s'allume quand je roule à 50km/h... #F9

Petite précision...je roule très souvent de jour et par beau temps...donc j'avais jamais remarqué ces phares faibles.... j'allume que les feux de position #G4

Voilà voilà



« Modifié: 07-05-2018 à 06:57:53 by Roy06 »
IP archivée

mitch 83

  • Membre du club
  • Grand Gourou Fiatouphile
  • *
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 7817
  • mitch 83
Re : Problème batterie ou autre
« Réponse #10 le: 07-05-2018 à 07:04:02 »

ça change un peut l’analyse, il faudrait fait un contrôle des charbons de la dynamo, voir après changer le régulateur
la courroie est bien tendue
IP archivée

Roy06

  • Fiatouphile débutant
  • *
  • Hors ligne Hors ligne
  • Messages: 10
  • p) Le Modèle: 500L
Re : Problème batterie ou autre
« Réponse #11 le: 08-05-2018 à 06:39:46 »

Enfin trouvé le problème  #E3 #E3 #E3

Cétait un serre-fils qui était sur le câble de sortie dynamo... #D10 #D10 #D10

Il était caché le long de l'aile gauche entre la dynamo et le régulateur.....

Changement du fil et tout est ok!!!!

Merci à tous pour votre aide! Spécial Thank you à Mitch!!!

A bientôt!!!

Rosario

P.S. Ou puis-je trouver les dates des futurs rassemblements dans la région?
« Modifié: 08-05-2018 à 06:56:10 by Roy06 »
IP archivée


 

Derniers posts